<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.affairesinternationales.fr/xmlrpc.php"/>
		<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Les avalanches et les glissements de terrain au Cachemire font 62 morts - Affaires internationales</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les avalanches et les glissements de terrain au Cachemire font 62 morts - Affaires internationales" />
<meta property="og:description" content="Au moins 62 personnes ont été tuées et d&#8217;autres sont portées disparues après que des avalanches et des glissements de terrain ont frappé le Cachemire administré par le Pakistan en fin de semaine dernière et en début de celle-ci. La vallée de la Neelum et sa région ont été particulièrement touchées. Bien que la région &hellip;" />
<meta property="og:url" content="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/" />
<meta property="og:site_name" content="Affaires internationales" />
<meta property="article:tag" content="cachemire" />
<meta property="article:tag" content="Inde" />
<meta property="article:tag" content="neelum" />
<meta property="article:tag" content="tremblement de terre" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2020-01-17T22:16:43+00:00" />
<meta property="article:modified_time" content="2020-01-14T22:19:55+00:00" />
<meta property="og:updated_time" content="2020-01-14T22:19:55+00:00" />
<meta property="og:image" content="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min.jpg" />
<meta property="og:image:secure_url" content="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="698" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.affairesinternationales.fr/#website","url":"https://www.affairesinternationales.fr/","name":"Affaires internationales","description":"Affaires internationales","potentialAction":{"@type":"SearchAction","target":"https://www.affairesinternationales.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/#primaryimage","url":"https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min.jpg","width":1240,"height":698},{"@type":"WebPage","@id":"https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/#webpage","url":"https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/","inLanguage":"fr-FR","name":"Les avalanches et les glissements de terrain au Cachemire font 62 morts - Affaires internationales","isPartOf":{"@id":"https://www.affairesinternationales.fr/#website"},"primaryImageOfPage":{"@id":"https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/#primaryimage"},"datePublished":"2020-01-17T22:16:43+00:00","dateModified":"2020-01-14T22:19:55+00:00","author":{"@id":"https://www.affairesinternationales.fr/#/schema/person/2687fee1780d4ab29173e63b8927191f"}},{"@type":["Person"],"@id":"https://www.affairesinternationales.fr/#/schema/person/2687fee1780d4ab29173e63b8927191f","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.affairesinternationales.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/5f42d10016858e5c6a83c09904a862ea?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Flux" href="https://www.affairesinternationales.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Flux des commentaires" href="https://www.affairesinternationales.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Les avalanches et les glissements de terrain au Cachemire font 62 morts Flux des commentaires" href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87739487-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87739487-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.affairesinternationales.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-font-awesome-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/fonts/font-awesome/css/font-awesome.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-style-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/style.css?ver=2.0.5' type='text/css' media='all' />
<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #FFFFFF;
}
body {
	background-color: #efefef;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#ef3340
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#ef3340
}
.border-color{border-color: #ef3340}
	
::-webkit-scrollbar-thumb {
	background-color: #ef3340;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #ef3340;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: Arial;
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: Arial!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>
<link rel='stylesheet' id='delipress-widgets-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/widgets.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-article-box-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/article-box.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-shortcodes-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/shortcodes.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-responsive-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/responsive.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-print-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/print.css?ver=2.0.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/ie.css?ver=2.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Load More","txt_newernews":"R\u00e9cent","txt_oldernews":"Ancien","theme_url":"https:\/\/www.affairesinternationales.fr\/wp-content\/themes\/delipress","theme_css":"https:\/\/www.affairesinternationales.fr\/wp-content\/themes\/delipress\/css\/","home_url":"https:\/\/www.affairesinternationales.fr","ajaxurl":"https:\/\/www.affairesinternationales.fr\/wp-admin\/admin-ajax.php","date_format":"j F Y","txt_month":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affairesinternationales.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.affairesinternationales.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affairesinternationales.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.affairesinternationales.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.affairesinternationales.fr/?p=5045' />
<link rel="alternate" type="application/json+oembed" href="https://www.affairesinternationales.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affairesinternationales.fr%2F2020%2F01%2F17%2Fles-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affairesinternationales.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affairesinternationales.fr%2F2020%2F01%2F17%2Fles-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://www.affairesinternationales.fr/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/Capture-d’écran-2014-09-22-à-21.49.22.png"/><meta property="og:description" content="Au moins 62 personnes ont été tuées et d&#039;autres sont portées disparues après que des avalanches et des glissements de terrain ont frappé le Cachemire ..." /><meta property="og:image" content="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-300x169.jpg" /><script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<div id="50169-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50169&formatId=6"></script></div>
<div id="50169-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50169&formatId=34"></script></div><link rel="icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-87739487-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.wpcf7 input[type="checkbox"], .mc4wp-form-fields input[type="checkbox"] 
{
margin-bottom: 0 !important;
 margin-right: 4px !important;
 position: relative;
 top:1px;
}
span.wpcf7-list-item {
margin: 0px !important;
margin-bottom: 0px;
margin-bottom: 20px !important;
}		</style>
		<meta name="msvalidate.01" content="AEB7E1A5ED92568524B68DAEEC1C5B45" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-5045 single-format-standard cookies-not-set">

	
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/affairesint" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Affaires-Internationales-162455370984234/" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://affairesinternationales.fr/feed/" class="social-icon fa fa-rss" title="RSS"></a><div class="clear"></div></div>				
				<nav id="nav-top-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu-class"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.affairesinternationales.fr/">Accueil </a><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/qui-sommes-nous/">La rédaction </a><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/mentions-legales/">Mentions légales </a><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/contact/">Contact </a></ul></div></nav>								<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="https://www.affairesinternationales.fr">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Chercher...';}" onfocus="if (this.value == 'Chercher...') {this.value = '';}" type="text" value="Chercher..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="https://www.affairesinternationales.fr" title="Affaires internationales"><img alt="blog-logo" src="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/Capture-d’écran-2014-09-19-à-11.50.47.png"/></a></h2>
	</div>
											</div>
					<div class="td">
											</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3" >
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu-class"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.affairesinternationales.fr/">Accueil </a><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/politique/">Politique </a><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/economie/">économie </a><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/societe/">Société </a><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/culture/">Culture </a><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/sciences/">Sciences </a><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/opinions/">Opinions </a><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/revue-du-web/">Revue de Web </a><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/en-images/">En images </a></ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-4">
			<div class="wide">
						<div id="header-wide" class="sidebar header-wide">
			<div class="news-box widget trending" id="wpi_ab_trending-2" ><h2 class="widget-title sfont background-color"><a href="https://www.affairesinternationales.fr?index=post" class="widget-title-content">Dernières actus</a><span class="arrow background-color"></span></h2><a class="rss-button" href="https://www.affairesinternationales.fr/feed/">RSS <i class="fa fa-rss"></i></a><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" class="item-thumbnail">
				<img width="150" height="113" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa">La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les avalanches et les glissements de terrain au Cachemire font 62 morts" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min.jpg 1240w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts">Les avalanches et les glissements de terrain au Cachemire font 62 morts</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/culture/" title="Culture">Culture</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" title="Abidjan, ville lumière" class="item-thumbnail">
				<img width="150" height="102" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-150x102.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Abidjan, ville lumière" title="Abidjan, ville lumière" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-150x102.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-300x205.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-500x341.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-768x524.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-1536x1047.jpg 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-2048x1396.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" title="Abidjan, ville lumière">Abidjan, ville lumière</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/12/carlos-ghosn-sest-evade-avec-laide-dun-employe-dune-compagnie-de-jets-prives/" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min.jpg 1240w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/12/carlos-ghosn-sest-evade-avec-laide-dun-employe-dune-compagnie-de-jets-prives/" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés">Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-4 item-other item-even"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/11/la-scientifique-laureate-du-prix-nobel-frances-arnold-retracte-son-dernier-article/" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" class="item-thumbnail">
				<img width="150" height="105" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-150x105.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-150x105.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-300x210.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-500x350.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-768x538.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min.jpg 1140w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/11/la-scientifique-laureate-du-prix-nobel-frances-arnold-retracte-son-dernier-article/" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article">La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-5 item-other item-odd"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/10/manifestations-a-hong-kong-la-chine-limoge-son-principal-envoye-apres-des-mois-de-troubles/" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min.jpg 1240w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/10/manifestations-a-hong-kong-la-chine-limoge-son-principal-envoye-apres-des-mois-de-troubles/" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles">Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div>			<div class="clear"></div>
		</div>
				</div>
		</div>
	</header><!-- #header -->
 
	
	<div id="primary" class="wide normal"><div class="primary-inner">
	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="https://www.affairesinternationales.fr" itemprop="breadcrumb"><span class="color-hover">Home</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="https://www.affairesinternationales.fr/category/societe/" itemprop="breadcrumb"><span class="color-hover">Société</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-5045" class="post-5045 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-cachemire tag-inde tag-neelum tag-tremblement-de-terre" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="281" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-500x281.jpg" class="attachment-large size-large wp-post-image" alt="Les avalanches et les glissements de terrain au Cachemire font 62 morts" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min.jpg 1240w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">Les avalanches et les glissements de terrain au Cachemire font 62 morts</h1>
											<div class="cats sfont"><a rel="category" href="https://www.affairesinternationales.fr/category/societe/" title="View all posts in Société">Société</a></div>					
					<div class="meta">
						<div class="meta-item"><a href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/#respond" class="meta-item comments"><i class="fa fa-comment-o"></i> <span>0</span></a></div><div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23 h 16 min 17 janvier 2020</span></div>						<div class="clear"></div>
					</div>


					<div class="content wpi-content-format" itemprop="articleBody">
												<p><strong>Au moins 62 personnes ont été tuées et d&#8217;autres sont portées disparues après que des avalanches et des glissements de terrain ont frappé le Cachemire administré par le Pakistan en fin de semaine dernière et en début de celle-ci.</strong></p>
<p>La vallée de la <a href="http://french.china.org.cn/foreign/txt/2020-01/14/content_75612984.htm">Neelum</a> et sa région ont été particulièrement touchées.</p>
<p>Bien que la région soit sujette aux catastrophes météorologiques, le bilan actuel est l&#8217;un des plus meurtriers de l&#8217;histoire récente.</p>
<p>Le mauvais temps a également fait des dizaines de morts dans d&#8217;autres parties du Pakistan, ainsi qu&#8217;en Inde et en Afghanistan.</p>
<p>Le Cachemire pakistanais a été la région la plus touchée, avec 62 personnes tuées et plusieurs disparues, a indiqué la National Pakistan Disaster Management Authority.</p>
<p>Dans la plupart des endroits, le temps s&#8217;est amélioré ce mardi, mais bon nombre des zones les plus touchées restent isolées.</p>
<p>Dans la province du Baloutchistan au Pakistan, les autorités font état de 20 morts, dont 12 femmes et 7 enfants.</p>
<p>Selon les médias locaux, huit personnes sont également décédées dans le Jammu-et-Cachemire sous administration indienne.</p>
<p>En Afghanistan, le bilan officiel est de 24 morts et 40 blessés au cours des deux dernières semaines.</p>
<p>Les provinces les plus touchées du pays sont Helmand, Kandahar, Herat et Kaboul. Des efforts de sauvetage sont en cours.</p>
						<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					<ul class="tags"><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/cachemire/" rel="tag">cachemire</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/inde/" rel="tag">Inde</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/neelum/" rel="tag">neelum</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/tremblement-de-terre/" rel="tag">tremblement de terre</a></div></li></ul>



				</article>

									<div class="clear"></div>
					<div class="sharing-box post-footer-box">
						<h3 class="sub-title sfont">Partager </h3>
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>
						<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
						<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						</div>
						<!-- AddThis Button END -->
						<div class="clear"></div>
					</div>
				
				

				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Ca peut vous plaire</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="https://www.affairesinternationales.fr/2017/12/18/inde-rahul-gandhi-prend-tete-de-lopposition/" title="Click to read" class="item-thumbnail large"><img width="500" height="308" src="https://www.affairesinternationales.fr/wp-content/uploads/2017/12/rahul-gandhi-pti_650x400_71513369820-min-500x308.jpg" class="attachment-large size-large wp-post-image" alt="Inde : Rahul Gandhi prend la tête de l&#8217;opposition" title="Inde : Rahul Gandhi prend la tête de l&#8217;opposition" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2017/12/rahul-gandhi-pti_650x400_71513369820-min-500x308.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2017/12/rahul-gandhi-pti_650x400_71513369820-min-150x92.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2017/12/rahul-gandhi-pti_650x400_71513369820-min-300x185.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2017/12/rahul-gandhi-pti_650x400_71513369820-min.jpg 650w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.affairesinternationales.fr/2017/12/18/inde-rahul-gandhi-prend-tete-de-lopposition/" title="Inde : Rahul Gandhi prend la tête de l&#8217;opposition"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Inde : Rahul Gandhi prend la tête de l&#8217;opposition</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="https://www.affairesinternationales.fr/2019/08/11/linde-revoque-le-statut-special-accorde-au-cachemire/" title="Click to read" class="item-thumbnail large"><img width="500" height="281" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/08/8352161-min-500x281.jpg" class="attachment-large size-large wp-post-image" alt="L&#8217;Inde révoque le statut spécial accordé au Cachemire" title="L&#8217;Inde révoque le statut spécial accordé au Cachemire" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/08/8352161-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/8352161-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/8352161-min-300x168.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/8352161-min-768x431.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/8352161-min.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.affairesinternationales.fr/2019/08/11/linde-revoque-le-statut-special-accorde-au-cachemire/" title="L&#8217;Inde révoque le statut spécial accordé au Cachemire"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> L&#8217;Inde révoque le statut spécial accordé au Cachemire</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
						<div class="item newer sfont"><span class="nfont"><i class="fa fa-angle-left"></i> Suivant</span><a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" rel="next">La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa</a></div>
			
						<div class="item older sfont"><span class="nfont">Précédent <i class="fa fa-angle-right"></i></span><a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" rel="prev">Abidjan, ville lumière</a></div>
						<div class="clear"></div>
		</div>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.affairesinternationales.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-inner">
		<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><div class="clear"></div></div><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='5045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be4ca37f23" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	<div class="clear"></div>				
			
						
	</div><!-- .col-main -->

<div class="content-col col-small">
			<div id="small-sidebar" class="sidebar">
			<div class="feed-data feed-data-style-column high_light"><aside id="wpi_random_posts-3" class="widget widget_wpi_random_posts"><div><div class="widget-content"><div class="high_light_inner background-color"><div class="item item-0 thumb"><a href="https://www.affairesinternationales.fr/2019/05/16/deux-petroliers-saoudiens-sabotes-dans-le-golfe/" title="Deux pétroliers saoudiens sabotés dans le Golfe" class="item-natural-thumbnail">
				<img width="500" height="280" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/05/un-navire-dans-le-golfe-d-aqaba-min-500x280.jpg" class="attachment-large size-large wp-post-image" alt="Deux pétroliers saoudiens sabotés dans le Golfe" title="Deux pétroliers saoudiens sabotés dans le Golfe" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/05/un-navire-dans-le-golfe-d-aqaba-min-500x280.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/05/un-navire-dans-le-golfe-d-aqaba-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/05/un-navire-dans-le-golfe-d-aqaba-min-300x168.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/05/un-navire-dans-le-golfe-d-aqaba-min-768x430.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/05/un-navire-dans-le-golfe-d-aqaba-min.jpg 1500w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2019/05/16/deux-petroliers-saoudiens-sabotes-dans-le-golfe/" title="Deux pétroliers saoudiens sabotés dans le Golfe">Deux pétroliers saoudiens sabotés dans le Golfe</a></h3><p class="snippet">Deux pétroliers saoudiens ont été victimes ce dimanche 12 mai d'un "sabotage" au large des Émirats arabes unis, a annoncé le ministre saoudien de l'Én...</p><div class="clear"></div></div><div class="item item-1 thumb"><a href="https://www.affairesinternationales.fr/2019/12/19/loi-sur-la-citoyennete-en-inde-le-premier-ministre-appelle-au-calme-alors-que-la-contestation-samplifie/" title="Loi sur la citoyenneté en Inde : le Premier ministre appelle au calme alors que la contestation s&#8217;amplifie" class="item-natural-thumbnail">
				<img width="500" height="281" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/B9721938176Z.1_20191215202602_000GVMF4K8I2.2-0-min-500x281.jpg" class="attachment-large size-large wp-post-image" alt="Loi sur la citoyenneté en Inde : le Premier ministre appelle au calme alors que la contestation s&#8217;amplifie" title="Loi sur la citoyenneté en Inde : le Premier ministre appelle au calme alors que la contestation s&#8217;amplifie" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/B9721938176Z.1_20191215202602_000GVMF4K8I2.2-0-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/B9721938176Z.1_20191215202602_000GVMF4K8I2.2-0-min-300x168.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/B9721938176Z.1_20191215202602_000GVMF4K8I2.2-0-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/B9721938176Z.1_20191215202602_000GVMF4K8I2.2-0-min-768x431.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/B9721938176Z.1_20191215202602_000GVMF4K8I2.2-0-min.jpg 1192w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2019/12/19/loi-sur-la-citoyennete-en-inde-le-premier-ministre-appelle-au-calme-alors-que-la-contestation-samplifie/" title="Loi sur la citoyenneté en Inde : le Premier ministre appelle au calme alors que la contestation s&#8217;amplifie">Loi sur la citoyenneté en Inde : le Premier ministre appelle au calme alors que la contestation s&#8217;amplifie</a></h3><p class="snippet">Le Premier ministre indien Narendra Modi a appelé au calme alors que les manifestations violentes contre une nouvelle loi sur les migrants illégaux en...</p><div class="clear"></div></div><div class="item item-2 thumb"><a href="https://www.affairesinternationales.fr/2019/04/19/fukushima-le-japon-commence-a-extraire-le-combustible-nucleaire-dun-reacteur-endommage/" title="Fukushima : le Japon commence à extraire le combustible nucléaire d&#8217;un réacteur endommagé" class="item-natural-thumbnail">
				<img width="500" height="323" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/04/XVM5e4adfc0-3e88-11e9-9e21-eae8fdeb75bd-min-500x323.jpg" class="attachment-large size-large wp-post-image" alt="Fukushima : le Japon commence à extraire le combustible nucléaire d&#8217;un réacteur endommagé" title="Fukushima : le Japon commence à extraire le combustible nucléaire d&#8217;un réacteur endommagé" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/04/XVM5e4adfc0-3e88-11e9-9e21-eae8fdeb75bd-min-500x323.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/04/XVM5e4adfc0-3e88-11e9-9e21-eae8fdeb75bd-min-150x97.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/04/XVM5e4adfc0-3e88-11e9-9e21-eae8fdeb75bd-min-300x194.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/04/XVM5e4adfc0-3e88-11e9-9e21-eae8fdeb75bd-min-768x496.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/04/XVM5e4adfc0-3e88-11e9-9e21-eae8fdeb75bd-min.jpg 2040w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2019/04/19/fukushima-le-japon-commence-a-extraire-le-combustible-nucleaire-dun-reacteur-endommage/" title="Fukushima : le Japon commence à extraire le combustible nucléaire d&#8217;un réacteur endommagé">Fukushima : le Japon commence à extraire le combustible nucléaire d&#8217;un réacteur endommagé</a></h3><p class="snippet">L'exploitant de la centrale nucléaire japonaise de Fukushima a commencé à retirer le combustible nucléaire de l'un des réacteurs qui ont fondu après l...</p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><div class="feed-data feed-data-style-column"><aside id="wpi_recent_posts-2" class="widget widget_wpi_recent_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Les + récents</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 thumb"><a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" class="item-natural-thumbnail">
				<img width="500" height="375" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-500x375.jpg" class="attachment-large size-large wp-post-image" alt="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa">La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa</a></h3><div class="clear"></div></div><div class="item item-1 thumb"><a href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts" class="item-natural-thumbnail">
				<img width="500" height="281" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-500x281.jpg" class="attachment-large size-large wp-post-image" alt="Les avalanches et les glissements de terrain au Cachemire font 62 morts" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min.jpg 1240w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts">Les avalanches et les glissements de terrain au Cachemire font 62 morts</a></h3><div class="clear"></div></div><div class="item item-2 thumb"><a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" title="Abidjan, ville lumière" class="item-natural-thumbnail">
				<img width="500" height="341" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-500x341.jpg" class="attachment-large size-large wp-post-image" alt="Abidjan, ville lumière" title="Abidjan, ville lumière" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-500x341.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-300x205.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-150x102.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-768x524.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-1536x1047.jpg 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-2048x1396.jpg 2048w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/culture/" title="Culture">Culture</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" title="Abidjan, ville lumière">Abidjan, ville lumière</a></h3><div class="clear"></div></div><div class="item item-3 thumb"><a href="https://www.affairesinternationales.fr/2020/01/12/carlos-ghosn-sest-evade-avec-laide-dun-employe-dune-compagnie-de-jets-prives/" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" class="item-natural-thumbnail">
				<img width="500" height="281" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-500x281.jpg" class="attachment-large size-large wp-post-image" alt="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min.jpg 1240w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/12/carlos-ghosn-sest-evade-avec-laide-dun-employe-dune-compagnie-de-jets-prives/" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés">Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés</a></h3><div class="clear"></div></div><div class="item item-4 thumb"><a href="https://www.affairesinternationales.fr/2020/01/11/la-scientifique-laureate-du-prix-nobel-frances-arnold-retracte-son-dernier-article/" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" class="item-natural-thumbnail">
				<img width="500" height="350" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-500x350.jpg" class="attachment-large size-large wp-post-image" alt="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-500x350.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-300x210.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-150x105.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-768x538.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min.jpg 1140w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/11/la-scientifique-laureate-du-prix-nobel-frances-arnold-retracte-son-dernier-article/" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article">La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article</a></h3><div class="clear"></div></div><div class="item item-5 thumb"><a href="https://www.affairesinternationales.fr/2020/01/10/manifestations-a-hong-kong-la-chine-limoge-son-principal-envoye-apres-des-mois-de-troubles/" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" class="item-natural-thumbnail">
				<img width="500" height="281" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-500x281.jpg" class="attachment-large size-large wp-post-image" alt="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min.jpg 1240w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/10/manifestations-a-hong-kong-la-chine-limoge-son-principal-envoye-apres-des-mois-de-troubles/" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles">Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles</a></h3><div class="clear"></div></div><div class="item item-6 thumb"><a href="https://www.affairesinternationales.fr/2020/01/09/qasem-soleimani-cortege-funebre-a-bagdad-liran-promet-des-represailles/" title="Qasem Soleimani : cortège funèbre à Bagdad, l&#8217;Iran promet des représailles" class="item-natural-thumbnail">
				<img width="500" height="333" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/téléchargement-min-500x333.jpg" class="attachment-large size-large wp-post-image" alt="Qasem Soleimani : cortège funèbre à Bagdad, l&#8217;Iran promet des représailles" title="Qasem Soleimani : cortège funèbre à Bagdad, l&#8217;Iran promet des représailles" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/téléchargement-min-500x333.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/téléchargement-min-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/téléchargement-min-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/téléchargement-min-768x512.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/téléchargement-min.jpg 1160w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/guerre/" title="Guerre">Guerre</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/09/qasem-soleimani-cortege-funebre-a-bagdad-liran-promet-des-represailles/" title="Qasem Soleimani : cortège funèbre à Bagdad, l&#8217;Iran promet des représailles">Qasem Soleimani : cortège funèbre à Bagdad, l&#8217;Iran promet des représailles</a></h3><div class="clear"></div></div><div class="item item-7 thumb"><a href="https://www.affairesinternationales.fr/2020/01/05/vladimir-poutine-remercie-les-etats-unis-davoir-aide-la-russie-a-dejouer-les-attaques-du-nouvel-an/" title="Vladimir Poutine remercie les États-Unis d&#8217;avoir aidé la Russie à déjouer les attaques du Nouvel An" class="item-natural-thumbnail">
				<img width="500" height="250" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Pourquoi-Trump-et-Poutine-ont-interet-a-s-entendre-min-500x250.jpg" class="attachment-large size-large wp-post-image" alt="Vladimir Poutine remercie les États-Unis d&#8217;avoir aidé la Russie à déjouer les attaques du Nouvel An" title="Vladimir Poutine remercie les États-Unis d&#8217;avoir aidé la Russie à déjouer les attaques du Nouvel An" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Pourquoi-Trump-et-Poutine-ont-interet-a-s-entendre-min-500x250.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Pourquoi-Trump-et-Poutine-ont-interet-a-s-entendre-min-300x150.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Pourquoi-Trump-et-Poutine-ont-interet-a-s-entendre-min-150x75.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Pourquoi-Trump-et-Poutine-ont-interet-a-s-entendre-min-768x384.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Pourquoi-Trump-et-Poutine-ont-interet-a-s-entendre-min.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/05/vladimir-poutine-remercie-les-etats-unis-davoir-aide-la-russie-a-dejouer-les-attaques-du-nouvel-an/" title="Vladimir Poutine remercie les États-Unis d&#8217;avoir aidé la Russie à déjouer les attaques du Nouvel An">Vladimir Poutine remercie les États-Unis d&#8217;avoir aidé la Russie à déjouer les attaques du Nouvel An</a></h3><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="wpi_popular_categories-2" class="widget widget_wpi_popular_categories"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Catégories</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><ul class="popular-category-list one"><li class="item item-0 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/politique/">Politique</a></li><li class="item item-1 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/societe/">Société</a></li><li class="item item-2 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/economie/">Economie</a></li><li class="item item-3 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/guerre/">Guerre</a></li><li class="item item-4 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/opinions/">Opinions</a></li><li class="item item-5 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/sciences/">Sciences</a></li><li class="item item-6 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/culture/">Culture</a></li><li class="item item-7 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/en-images/">En images</a></li><li class="item item-8 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/non-classe/">Non classé</a></li><li class="item item-9 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/revue-de-web/">Revue de web</a></li></ul>
		<div class="clear"></div></div></aside>		</div>
	</div><!-- .col-small -->


<div class="content-col col-big">
			<div id="big-sidebar" class="sidebar">
			<aside id="youtube_responsive-2" class="widget widget_youtube_responsive"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Cette semaine</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/4ko2W3jlmjE?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object><div class="clear"></div></div></aside><div class="feed-data feed-data-style-list"><aside id="wpi_random_posts-4" class="widget widget_wpi_random_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">flash-back</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 thumb"><a href="https://www.affairesinternationales.fr/2019/12/20/mesut-ozil-le-match-arsenal-manchester-city-retire-des-programmes-par-la-television-detat-chinoise/" title="Mesut Özil : le match Arsenal-Manchester City retiré des programmes par la télévision d&#8217;État chinoise" class="item-thumbnail">
				<img width="150" height="113" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/mesut-ozil-min-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mesut Özil : le match Arsenal-Manchester City retiré des programmes par la télévision d&#8217;État chinoise" title="Mesut Özil : le match Arsenal-Manchester City retiré des programmes par la télévision d&#8217;État chinoise" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/mesut-ozil-min-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/mesut-ozil-min-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/mesut-ozil-min-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/mesut-ozil-min-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/mesut-ozil-min-1536x1152.jpg 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/mesut-ozil-min-2048x1536.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2019/12/20/mesut-ozil-le-match-arsenal-manchester-city-retire-des-programmes-par-la-television-detat-chinoise/" title="Mesut Özil : le match Arsenal-Manchester City retiré des programmes par la télévision d&#8217;État chinoise">Mesut Özil : le match Arsenal-Manchester City retiré des programmes par la télévision d&#8217;État chinoise</a></h3><p class="snippet">La chaîne de télévision publique chinoise CCTV a supprimé le match Arsenal-Manchester City de dimanche dernier de son programme après les commentaires...</p></div><div class="clear"></div></div><div class="item item-1 thumb"><a href="https://www.affairesinternationales.fr/2019/12/05/un-depute-indien-appelle-au-lynchage-des-violeurs-dhyderabad/" title="Un député indien appelle au &#8220;lynchage&#8221; des violeurs d&#8217;Hyderabad" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/veterinarian-wednesday-demanding-hyderabad-demonstration-displaying-residents_5fe6ce64-14a9-11ea-af95-104face44223-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un député indien appelle au &#8220;lynchage&#8221; des violeurs d&#8217;Hyderabad" title="Un député indien appelle au &#8220;lynchage&#8221; des violeurs d&#8217;Hyderabad" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/veterinarian-wednesday-demanding-hyderabad-demonstration-displaying-residents_5fe6ce64-14a9-11ea-af95-104face44223-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/veterinarian-wednesday-demanding-hyderabad-demonstration-displaying-residents_5fe6ce64-14a9-11ea-af95-104face44223-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/veterinarian-wednesday-demanding-hyderabad-demonstration-displaying-residents_5fe6ce64-14a9-11ea-af95-104face44223-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/veterinarian-wednesday-demanding-hyderabad-demonstration-displaying-residents_5fe6ce64-14a9-11ea-af95-104face44223-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/veterinarian-wednesday-demanding-hyderabad-demonstration-displaying-residents_5fe6ce64-14a9-11ea-af95-104face44223.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2019/12/05/un-depute-indien-appelle-au-lynchage-des-violeurs-dhyderabad/" title="Un député indien appelle au &#8220;lynchage&#8221; des violeurs d&#8217;Hyderabad">Un député indien appelle au &#8220;lynchage&#8221; des violeurs d&#8217;Hyderabad</a></h3><p class="snippet">Un député indien a déclaré que les hommes qui ont violé et assassiné la vétérinaire âgée de 27 ans à Hyderabad devraient être "lynchés".

"Je sais q...</p></div><div class="clear"></div></div><div class="item item-2 thumb"><a href="https://www.affairesinternationales.fr/2019/06/02/la-russie-est-probablement-en-train-de-mener-des-essais-nucleaires-interdits-annonce-un-responsable-americain/" title="La Russie est &#8220;probablement&#8221; en train de mener des essais nucléaires interdits, annonce un responsable américain" class="item-thumbnail">
				<img width="150" height="85" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/05/4bbed7307ac6a2e60c3897cf732c1458-armes-nucleaires-la-russie-suspend-elle-aussi-sa-participation-au-traite-sur-les-missiles-moyenne-min-1-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La Russie est &#8220;probablement&#8221; en train de mener des essais nucléaires interdits, annonce un responsable américain" title="La Russie est &#8220;probablement&#8221; en train de mener des essais nucléaires interdits, annonce un responsable américain" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/05/4bbed7307ac6a2e60c3897cf732c1458-armes-nucleaires-la-russie-suspend-elle-aussi-sa-participation-au-traite-sur-les-missiles-moyenne-min-1-150x85.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/05/4bbed7307ac6a2e60c3897cf732c1458-armes-nucleaires-la-russie-suspend-elle-aussi-sa-participation-au-traite-sur-les-missiles-moyenne-min-1-300x170.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/05/4bbed7307ac6a2e60c3897cf732c1458-armes-nucleaires-la-russie-suspend-elle-aussi-sa-participation-au-traite-sur-les-missiles-moyenne-min-1-768x434.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/05/4bbed7307ac6a2e60c3897cf732c1458-armes-nucleaires-la-russie-suspend-elle-aussi-sa-participation-au-traite-sur-les-missiles-moyenne-min-1-500x283.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/05/4bbed7307ac6a2e60c3897cf732c1458-armes-nucleaires-la-russie-suspend-elle-aussi-sa-participation-au-traite-sur-les-missiles-moyenne-min-1.jpg 1260w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2019/06/02/la-russie-est-probablement-en-train-de-mener-des-essais-nucleaires-interdits-annonce-un-responsable-americain/" title="La Russie est &#8220;probablement&#8221; en train de mener des essais nucléaires interdits, annonce un responsable américain">La Russie est &#8220;probablement&#8221; en train de mener des essais nucléaires interdits, annonce un responsable américain</a></h3><p class="snippet">La Russie enfreindrait l'interdiction de tester des armes nucléaires à faible rendement sur un site de l'Arctique, a déclaré un haut responsable du re...</p></div><div class="clear"></div></div><div class="item item-3 thumb"><a href="https://www.affairesinternationales.fr/2019/08/31/lindonesie-choisit-lile-de-borneo-comme-site-pour-sa-nouvelle-capitale/" title="L&#8217;Indonésie choisit l&#8217;île de Bornéo comme site pour sa nouvelle capitale" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/08/0601769146237-web-tete-min-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#8217;Indonésie choisit l&#8217;île de Bornéo comme site pour sa nouvelle capitale" title="L&#8217;Indonésie choisit l&#8217;île de Bornéo comme site pour sa nouvelle capitale" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/08/0601769146237-web-tete-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/0601769146237-web-tete-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/0601769146237-web-tete-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/0601769146237-web-tete-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/0601769146237-web-tete-min.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2019/08/31/lindonesie-choisit-lile-de-borneo-comme-site-pour-sa-nouvelle-capitale/" title="L&#8217;Indonésie choisit l&#8217;île de Bornéo comme site pour sa nouvelle capitale">L&#8217;Indonésie choisit l&#8217;île de Bornéo comme site pour sa nouvelle capitale</a></h3><p class="snippet">La capitale de l'Indonésie doit être transférée dans la province de Kalimantan Est, sur l'île de Bornéo, a annoncé le président Joko Widodo.
Jakarta ...</p></div><div class="clear"></div></div><div class="item item-4 thumb"><a href="https://www.affairesinternationales.fr/2019/08/30/incendies-en-grece-des-evacuations-sur-lile-de-samos/" title="Incendies en Grèce : des évacuations sur l&#8217;île de Samos" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/08/5223808229b8d47f70dbc669c08563bd-en-images-incendie-en-grece-des-ravages-terribles-au-moins-81-morts_0-min-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Incendies en Grèce : des évacuations sur l&#8217;île de Samos" title="Incendies en Grèce : des évacuations sur l&#8217;île de Samos" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/08/5223808229b8d47f70dbc669c08563bd-en-images-incendie-en-grece-des-ravages-terribles-au-moins-81-morts_0-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/5223808229b8d47f70dbc669c08563bd-en-images-incendie-en-grece-des-ravages-terribles-au-moins-81-morts_0-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/5223808229b8d47f70dbc669c08563bd-en-images-incendie-en-grece-des-ravages-terribles-au-moins-81-morts_0-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/5223808229b8d47f70dbc669c08563bd-en-images-incendie-en-grece-des-ravages-terribles-au-moins-81-morts_0-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/08/5223808229b8d47f70dbc669c08563bd-en-images-incendie-en-grece-des-ravages-terribles-au-moins-81-morts_0-min.jpg 1260w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2019/08/30/incendies-en-grece-des-evacuations-sur-lile-de-samos/" title="Incendies en Grèce : des évacuations sur l&#8217;île de Samos">Incendies en Grèce : des évacuations sur l&#8217;île de Samos</a></h3><p class="snippet">Des centaines de personnes ont été évacuées des hôtels et des plages de Grèce alors que les pompiers luttent contre des dizaines de feux de forêt à tr...</p></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="search-2" class="widget widget_search"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Rechercher</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">
<form method="get" class="search-form" action="https://www.affairesinternationales.fr">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Chercher...';}" onfocus="if (this.value == 'Chercher...') {this.value = '';}" type="text" value="Chercher..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form><div class="clear"></div></div></aside><aside id="wpi_recent_tweets-2" class="widget widget_wpi_recent_tweets"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Tweets</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="high_light"><div class="clear"></div></div><div class="clear"></div></div></aside><div class="news-box widget one_horizon" id="wpi_ab_one_horizon-3" ><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" class="item-thumbnail">
				<img width="300" height="225" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />
			</a><div class="right-content"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa">La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa</a></h3></div><div class="clear"></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts" class="item-thumbnail">
				<img width="300" height="169" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Les avalanches et les glissements de terrain au Cachemire font 62 morts" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/ce16b786c5ea432ff40eb4c747b1cd07074801d6-min.jpg 1240w" sizes="(max-width: 300px) 100vw, 300px" />
			</a><div class="right-content"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/17/les-avalanches-et-les-glissements-de-terrain-au-cachemire-font-62-morts/" title="Les avalanches et les glissements de terrain au Cachemire font 62 morts">Les avalanches et les glissements de terrain au Cachemire font 62 morts</a></h3></div><div class="clear"></div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" title="Abidjan, ville lumière" class="item-thumbnail">
				<img width="300" height="205" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-300x205.jpg" class="attachment-medium size-medium wp-post-image" alt="Abidjan, ville lumière" title="Abidjan, ville lumière" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-300x205.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-500x341.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-150x102.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-768x524.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-1536x1047.jpg 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-2048x1396.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" />
			</a><div class="right-content"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" title="Abidjan, ville lumière">Abidjan, ville lumière</a></h3></div><div class="clear"></div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a href="https://www.affairesinternationales.fr/2020/01/12/carlos-ghosn-sest-evade-avec-laide-dun-employe-dune-compagnie-de-jets-prives/" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" class="item-thumbnail">
				<img width="300" height="169" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-5bbcdbe8b2ea72b73da83d694005185d75f08b93-min.jpg 1240w" sizes="(max-width: 300px) 100vw, 300px" />
			</a><div class="right-content"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/12/carlos-ghosn-sest-evade-avec-laide-dun-employe-dune-compagnie-de-jets-prives/" title="Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés">Carlos Ghosn s&#8217;est évadé avec l&#8217;aide d&#8217;un employé d&#8217;une compagnie de jets privés</a></h3></div><div class="clear"></div><div class="clear"></div></div></li><li class="item item-4 item-other item-even"><div class="inner"><a href="https://www.affairesinternationales.fr/2020/01/11/la-scientifique-laureate-du-prix-nobel-frances-arnold-retracte-son-dernier-article/" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" class="item-thumbnail">
				<img width="300" height="210" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-300x210.jpg" class="attachment-medium size-medium wp-post-image" alt="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-300x210.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-500x350.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-150x105.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min-768x538.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/20181008JWARNOLDnobel04-1557508987-min.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" />
			</a><div class="right-content"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/11/la-scientifique-laureate-du-prix-nobel-frances-arnold-retracte-son-dernier-article/" title="La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article">La scientifique lauréate du prix Nobel Frances Arnold rétracte son dernier article</a></h3></div><div class="clear"></div><div class="clear"></div></div></li><li class="item item-5 item-other item-odd"><div class="inner"><a href="https://www.affairesinternationales.fr/2020/01/10/manifestations-a-hong-kong-la-chine-limoge-son-principal-envoye-apres-des-mois-de-troubles/" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" class="item-thumbnail">
				<img width="300" height="169" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/w1240-p16x9-2019-12-08T100001Z_112654505_RC2YQD94GW0J_RTRMADP_3_HONGKONG-PROTESTS-min.jpg 1240w" sizes="(max-width: 300px) 100vw, 300px" />
			</a><div class="right-content"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/10/manifestations-a-hong-kong-la-chine-limoge-son-principal-envoye-apres-des-mois-de-troubles/" title="Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles">Manifestations à Hong Kong : la Chine limoge son principal envoyé après des mois de troubles</a></h3></div><div class="clear"></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="news-box widget trending" id="wpi_ab_trending-4" ><h2 class="widget-title sfont background-color"><a href="https://www.affairesinternationales.fr/category/en-images/" class="widget-title-content">En images</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/en-images/" title="En images">En images</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2016/08/07/chine-experimente-bus-futur/" title="La Chine expérimente le bus du futur" class="item-thumbnail">
				<img width="150" height="100" src="https://www.affairesinternationales.fr/wp-content/uploads/2016/08/2038520158-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La Chine expérimente le bus du futur" title="La Chine expérimente le bus du futur" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2016/08/2038520158-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2016/08/2038520158-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2016/08/2038520158-768x512.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2016/08/2038520158-500x333.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2016/08/07/chine-experimente-bus-futur/" title="La Chine expérimente le bus du futur">La Chine expérimente le bus du futur</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/en-images/" title="En images">En images</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2016/02/21/une-image-de-migrants-a-la-frontiere-serbo-hongroise-remporte-le-world-press-photo/" title="Une image de migrants à la frontière serbo-hongroise remporte le World Press Photo" class="item-thumbnail">
				<img width="150" height="100" src="https://www.affairesinternationales.fr/wp-content/uploads/2016/02/epfhdiprkubvilmylaja-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Une image de migrants à la frontière serbo-hongroise remporte le World Press Photo" title="Une image de migrants à la frontière serbo-hongroise remporte le World Press Photo" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2016/02/epfhdiprkubvilmylaja-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2016/02/epfhdiprkubvilmylaja-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2016/02/epfhdiprkubvilmylaja-500x333.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2016/02/epfhdiprkubvilmylaja.jpg 1425w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2016/02/21/une-image-de-migrants-a-la-frontiere-serbo-hongroise-remporte-le-world-press-photo/" title="Une image de migrants à la frontière serbo-hongroise remporte le World Press Photo">Une image de migrants à la frontière serbo-hongroise remporte le World Press Photo</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/en-images/" title="En images">En images</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2016/02/14/un-elephant-sauvage-detruit-de-nombreux-batiments-dans-un-village-indien/" title="Un éléphant sauvage détruit de nombreux bâtiments dans un village indien" class="item-thumbnail">
				<img width="150" height="105" src="https://www.affairesinternationales.fr/wp-content/uploads/2016/02/10-elephant-150x105.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un éléphant sauvage détruit de nombreux bâtiments dans un village indien" title="Un éléphant sauvage détruit de nombreux bâtiments dans un village indien" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2016/02/10-elephant-150x105.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2016/02/10-elephant-300x209.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2016/02/10-elephant-500x349.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2016/02/10-elephant.jpg 820w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2016/02/14/un-elephant-sauvage-detruit-de-nombreux-batiments-dans-un-village-indien/" title="Un éléphant sauvage détruit de nombreux bâtiments dans un village indien">Un éléphant sauvage détruit de nombreux bâtiments dans un village indien</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/en-images/" title="En images">En images</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2015/12/27/australie-plusieurs-incendies-ravagent-une-centaine-dhabitations/" title="Australie : plusieurs incendies ravagent une centaine d’habitations" class="item-thumbnail">
				<img width="150" height="100" src="https://www.affairesinternationales.fr/wp-content/uploads/2015/12/les-incendies-ont-ravage-le-sud-de-l-australie-photo-afp-1451130958-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Australie : plusieurs incendies ravagent une centaine d’habitations" title="Australie : plusieurs incendies ravagent une centaine d’habitations" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2015/12/les-incendies-ont-ravage-le-sud-de-l-australie-photo-afp-1451130958-1-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2015/12/les-incendies-ont-ravage-le-sud-de-l-australie-photo-afp-1451130958-1-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2015/12/les-incendies-ont-ravage-le-sud-de-l-australie-photo-afp-1451130958-1-500x334.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2015/12/les-incendies-ont-ravage-le-sud-de-l-australie-photo-afp-1451130958-1.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2015/12/27/australie-plusieurs-incendies-ravagent-une-centaine-dhabitations/" title="Australie : plusieurs incendies ravagent une centaine d’habitations">Australie : plusieurs incendies ravagent une centaine d’habitations</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-4 item-other item-even"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/en-images/" title="En images">En images</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2015/12/06/eruption-spectaculaire-de-letna/" title="Eruption spectaculaire de l&#8217;Etna" class="item-thumbnail">
				<img width="150" height="98" src="https://www.affairesinternationales.fr/wp-content/uploads/2015/12/etna1-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Eruption spectaculaire de l&#8217;Etna" title="Eruption spectaculaire de l&#8217;Etna" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2015/12/etna1-150x98.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2015/12/etna1-300x195.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2015/12/etna1-500x325.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2015/12/etna1.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2015/12/06/eruption-spectaculaire-de-letna/" title="Eruption spectaculaire de l&#8217;Etna">Eruption spectaculaire de l&#8217;Etna</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-5 item-other item-odd"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/en-images/" title="En images">En images</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2015/11/29/blue-origin-reussit-latterrissage-dune-fusee/" title="Blue Origin réussit l’atterrissage d&#8217;une fusée" class="item-thumbnail">
				<img width="150" height="100" src="https://www.affairesinternationales.fr/wp-content/uploads/2015/11/maxresdefault-9-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Blue Origin réussit l’atterrissage d&#8217;une fusée" title="Blue Origin réussit l’atterrissage d&#8217;une fusée" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2015/11/maxresdefault-9-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2015/11/maxresdefault-9-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2015/11/maxresdefault-9-500x333.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2015/11/maxresdefault-9.jpg 1440w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2015/11/29/blue-origin-reussit-latterrissage-dune-fusee/" title="Blue Origin réussit l’atterrissage d&#8217;une fusée">Blue Origin réussit l’atterrissage d&#8217;une fusée</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><aside id="ctc-3" class="widget ctc"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Mots-clés</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="ctc"><a href="https://www.affairesinternationales.fr/category/sciences/" class="ctc-tag tag-link-7" title="43 topics" rel="tag" style="font-size: 8.9905660377358pt; color: #ef3340;">Sciences</a>
<a href="https://www.affairesinternationales.fr/category/economie/" class="ctc-tag tag-link-3" title="156 topics" rel="tag" style="font-size: 12.721698113208pt; color: #ef3340;">Economie</a>
<a href="https://www.affairesinternationales.fr/category/en-images/" class="ctc-tag tag-link-4" title="18 topics" rel="tag" style="font-size: 8.1650943396226pt; color: #ef3340;">En images</a>
<a href="https://www.affairesinternationales.fr/tag/onu/" class="ctc-tag tag-link-482" title="20 topics" rel="tag" style="font-size: 8.2311320754717pt; color: #ef3340;">ONU</a>
<a href="https://www.affairesinternationales.fr/tag/etat-islamique/" class="ctc-tag tag-link-360" title="25 topics" rel="tag" style="font-size: 8.3962264150943pt; color: #ef3340;">Etat islamique</a>
<a href="https://www.affairesinternationales.fr/tag/union-europeenne/" class="ctc-tag tag-link-252" title="20 topics" rel="tag" style="font-size: 8.2311320754717pt; color: #ef3340;">Union européenne</a>
<a href="https://www.affairesinternationales.fr/tag/elections/" class="ctc-tag tag-link-938" title="25 topics" rel="tag" style="font-size: 8.3962264150943pt; color: #ef3340;">élections</a>
<a href="https://www.affairesinternationales.fr/tag/migrants/" class="ctc-tag tag-link-332" title="20 topics" rel="tag" style="font-size: 8.2311320754717pt; color: #ef3340;">migrants</a>
<a href="https://www.affairesinternationales.fr/category/non-classe/" class="ctc-tag tag-link-1" title="13 topics" rel="tag" style="font-size: 8pt; color: #ef3340;">Non classé</a>
<a href="https://www.affairesinternationales.fr/tag/allemagne/" class="ctc-tag tag-link-525" title="21 topics" rel="tag" style="font-size: 8.2641509433962pt; color: #ef3340;">Allemagne</a>
<a href="https://www.affairesinternationales.fr/tag/syrie/" class="ctc-tag tag-link-500" title="36 topics" rel="tag" style="font-size: 8.7594339622642pt; color: #ef3340;">Syrie</a>
<a href="https://www.affairesinternationales.fr/tag/coree-du-nord/" class="ctc-tag tag-link-454" title="21 topics" rel="tag" style="font-size: 8.2641509433962pt; color: #ef3340;">Corée du Nord</a>
<a href="https://www.affairesinternationales.fr/tag/france/" class="ctc-tag tag-link-247" title="34 topics" rel="tag" style="font-size: 8.6933962264151pt; color: #ef3340;">France</a>
<a href="https://www.affairesinternationales.fr/category/politique/" class="ctc-tag tag-link-6" title="437 topics" rel="tag" style="font-size: 22pt; color: #ef3340;">Politique</a>
<a href="https://www.affairesinternationales.fr/category/guerre/" class="ctc-tag tag-link-241" title="122 topics" rel="tag" style="font-size: 11.599056603774pt; color: #ef3340;">Guerre</a>
<a href="https://www.affairesinternationales.fr/tag/iran/" class="ctc-tag tag-link-290" title="25 topics" rel="tag" style="font-size: 8.3962264150943pt; color: #ef3340;">Iran</a>
<a href="https://www.affairesinternationales.fr/tag/arabie-saoudite/" class="ctc-tag tag-link-283" title="28 topics" rel="tag" style="font-size: 8.4952830188679pt; color: #ef3340;">Arabie saoudite</a>
<a href="https://www.affairesinternationales.fr/tag/inde/" class="ctc-tag tag-link-197" title="21 topics" rel="tag" style="font-size: 8.2641509433962pt; color: #ef3340;">Inde</a>
<a href="https://www.affairesinternationales.fr/tag/chine/" class="ctc-tag tag-link-193" title="44 topics" rel="tag" style="font-size: 9.0235849056604pt; color: #ef3340;">Chine</a>
<a href="https://www.affairesinternationales.fr/tag/russie/" class="ctc-tag tag-link-251" title="38 topics" rel="tag" style="font-size: 8.8254716981132pt; color: #ef3340;">Russie</a>
<a href="https://www.affairesinternationales.fr/tag/trump/" class="ctc-tag tag-link-1066" title="69 topics" rel="tag" style="font-size: 9.8490566037736pt; color: #ef3340;">Trump</a>
<a href="https://www.affairesinternationales.fr/category/culture/" class="ctc-tag tag-link-2" title="20 topics" rel="tag" style="font-size: 8.2311320754717pt; color: #ef3340;">Culture</a>
<a href="https://www.affairesinternationales.fr/tag/etats-unis/" class="ctc-tag tag-link-305" title="67 topics" rel="tag" style="font-size: 9.7830188679245pt; color: #ef3340;">Etats-Unis</a>
<a href="https://www.affairesinternationales.fr/tag/nucleaire/" class="ctc-tag tag-link-289" title="24 topics" rel="tag" style="font-size: 8.3632075471698pt; color: #ef3340;">nucléaire</a>
<a href="https://www.affairesinternationales.fr/category/opinions/" class="ctc-tag tag-link-5" title="51 topics" rel="tag" style="font-size: 9.2547169811321pt; color: #ef3340;">Opinions</a>
<a href="https://www.affairesinternationales.fr/category/societe/" class="ctc-tag tag-link-8" title="248 topics" rel="tag" style="font-size: 15.759433962264pt; color: #ef3340;">Société</a>
<a href="https://www.affairesinternationales.fr/category/revue-de-web/" class="ctc-tag tag-link-26" title="13 topics" rel="tag" style="font-size: 8pt; color: #ef3340;">Revue de web</a>
<a href="https://www.affairesinternationales.fr/tag/israel/" class="ctc-tag tag-link-184" title="25 topics" rel="tag" style="font-size: 8.3962264150943pt; color: #ef3340;">Israël</a></div><div class="clear"></div></div></aside><div class="social-icons"><aside id="wpi_social_icons_widget-2" class="widget widget_wpi_social_icons_widget"><div><div class="widget-content"><a href="https://twitter.com/affairesint" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Affaires-Internationales-162455370984234/" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://affairesinternationales.fr/feed/" class="social-icon fa fa-rss" title="RSS"></a><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="wpi_social_counter-2" class="widget widget_wpi_social_counter"><div><div class="widget-content">		
		
		<div class="clear"></div></div><div class="clear"></div></div></aside>		</div>
	</div><!-- .col-big -->
	
		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			
		</div>
		<div class="footer-line-1"><div class="wide">
						<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
						<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2020 
				<a href="https://www.affairesinternationales.fr" title="Affaires internationales">
					Affaires internationales				</a>
			</div>
			
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>



	
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.affairesinternationales.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/lib.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.selectnav.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.ticker.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.slider.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.carousel.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.auto.two.grid.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/site.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/thumbnail.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/ajax.article_box.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/ajax.comment.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/rating/ajax.rating.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        	
</body></html>