<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.affairesinternationales.fr/xmlrpc.php"/>
		<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Plan de relance de l’UE : le point et les réactions par pays</title>
	<meta name="description" content="A force de compromis, les 27 sont parvenus à trouver un accord afin d’affronter la crise économique consécutive à l’épidémie de Covid-19." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.affairesinternationales.fr/2020/07/23/europe-2/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Plan de relance de l’UE : le point et les réactions par pays" />
	<meta property="og:description" content="A force de compromis, les 27 sont parvenus à trouver un accord afin d’affronter la crise économique consécutive à l’épidémie de Covid-19." />
	<meta property="og:url" content="https://www.affairesinternationales.fr/2020/07/23/europe-2/" />
	<meta property="og:site_name" content="Affaires internationales" />
	<meta property="article:published_time" content="2020-07-23T16:19:17+00:00" />
	<meta property="article:modified_time" content="2020-07-23T16:27:53+00:00" />
	<meta property="og:image" content="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.affairesinternationales.fr/#website","url":"https://www.affairesinternationales.fr/","name":"Affaires internationales","description":"Affaires internationales","potentialAction":[{"@type":"SearchAction","target":"https://www.affairesinternationales.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.affairesinternationales.fr/2020/07/23/europe-2/#primaryimage","inLanguage":"fr-FR","url":"https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.affairesinternationales.fr/2020/07/23/europe-2/#webpage","url":"https://www.affairesinternationales.fr/2020/07/23/europe-2/","name":"Plan de relance de l\u2019UE : le point et les r\u00e9actions par pays","isPartOf":{"@id":"https://www.affairesinternationales.fr/#website"},"primaryImageOfPage":{"@id":"https://www.affairesinternationales.fr/2020/07/23/europe-2/#primaryimage"},"datePublished":"2020-07-23T16:19:17+00:00","dateModified":"2020-07-23T16:27:53+00:00","author":{"@id":"https://www.affairesinternationales.fr/#/schema/person/996aaac57c3615e8bcf5d03a06f5ec2b"},"description":"A force de compromis, les 27 sont parvenus \u00e0 trouver un accord afin d\u2019affronter la crise \u00e9conomique cons\u00e9cutive \u00e0 l\u2019\u00e9pid\u00e9mie de Covid-19.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.affairesinternationales.fr/2020/07/23/europe-2/"]}]},{"@type":["Person"],"@id":"https://www.affairesinternationales.fr/#/schema/person/996aaac57c3615e8bcf5d03a06f5ec2b","name":"Ga\u00ebtan Mortier","image":{"@type":"ImageObject","@id":"https://www.affairesinternationales.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/78082b5e2b59450d7253866a1ec215e0?s=96&d=mm&r=g","caption":"Ga\u00ebtan Mortier"},"description":"Ga\u00ebtan\u00a0Mortier est journaliste et vit entre la France et le Mexique depuis une quinzaine d'ann\u00e9es. Il est correspondant \u00e0 Mexico pour des titres de la presse francophone, et est l'auteur de \"Mexique. Entre l'ab\u00eeme et le sublime\" (\u00e9ditions Toute Latitude, 2005). Passionn\u00e9 d'arch\u00e9ologie, il effectue des reportages pour le mensuel Arch\u00e9ologia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Flux" href="https://www.affairesinternationales.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Flux des commentaires" href="https://www.affairesinternationales.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Plan de relance de l’UE : le point et les réactions par pays Flux des commentaires" href="https://www.affairesinternationales.fr/2020/07/23/europe-2/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87739487-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-87739487-1", {"allow_display_features":false});
  </script>

	<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-87739487-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-87739487-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.affairesinternationales.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-font-awesome-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/fonts/font-awesome/css/font-awesome.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-style-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/style.css?ver=2.0.5' type='text/css' media='all' />
<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #FFFFFF;
}
body {
	background-color: #efefef;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#ef3340
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#ef3340
}
.border-color{border-color: #ef3340}
	
::-webkit-scrollbar-thumb {
	background-color: #ef3340;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #ef3340;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: Arial;
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: Arial!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>
<link rel='stylesheet' id='delipress-widgets-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/widgets.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-article-box-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/article-box.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-shortcodes-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/shortcodes.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-responsive-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/responsive.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-print-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/print.css?ver=2.0.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/ie.css?ver=2.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/author-avatars/css/widget.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.affairesinternationales.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Load More","txt_newernews":"R\u00e9cent","txt_oldernews":"Ancien","theme_url":"https:\/\/www.affairesinternationales.fr\/wp-content\/themes\/delipress","theme_css":"https:\/\/www.affairesinternationales.fr\/wp-content\/themes\/delipress\/css\/","home_url":"https:\/\/www.affairesinternationales.fr","ajaxurl":"https:\/\/www.affairesinternationales.fr\/wp-admin\/admin-ajax.php","date_format":"j F Y","txt_month":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.affairesinternationales.fr\/wp-admin\/admin-ajax.php","nonce":"93503f0d2c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.affairesinternationales.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affairesinternationales.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.affairesinternationales.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7Gf95-1pT' />
<link rel="alternate" type="application/json+oembed" href="https://www.affairesinternationales.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affairesinternationales.fr%2F2020%2F07%2F23%2Feurope-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affairesinternationales.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affairesinternationales.fr%2F2020%2F07%2F23%2Feurope-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://www.affairesinternationales.fr/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/Capture-d’écran-2014-09-22-à-21.49.22.png"/><meta property="og:description" content="A force de compromis, les 27 pays membres de l’UE sont parvenus à trouver un accord sur un plan de relance afin d’affronter la crise économique conséc..." /><meta property="og:image" content="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-300x225.jpg" /><script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<div id="50169-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50169&formatId=6"></script></div>
<div id="50169-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50169&formatId=34"></script></div><link rel="icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.wpcf7 input[type="checkbox"], .mc4wp-form-fields input[type="checkbox"] 
{
margin-bottom: 0 !important;
 margin-right: 4px !important;
 position: relative;
 top:1px;
}
span.wpcf7-list-item {
margin: 0px !important;
margin-bottom: 0px;
margin-bottom: 20px !important;
}
.popular-category-list .item-3 {display:none}
			</style>
		<meta name="msvalidate.01" content="AEB7E1A5ED92568524B68DAEEC1C5B45" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-5449 single-format-standard cookies-not-set">

	
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/affairesint" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Affaires-Internationales-162455370984234/" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://affairesinternationales.fr/feed/" class="social-icon fa fa-rss" title="RSS"></a><div class="clear"></div></div>				
				<nav id="nav-top-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu-class"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.affairesinternationales.fr/">Accueil </a><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/qui-sommes-nous/">La rédaction </a><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/mentions-legales/">Mentions légales </a><li id="menu-item-5151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.affairesinternationales.fr/politique-de-confidentialite/">Politique de confidentialité </a><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/contact/">Contact </a></ul></div></nav>								<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="https://www.affairesinternationales.fr">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Chercher...';}" onfocus="if (this.value == 'Chercher...') {this.value = '';}" type="text" value="Chercher..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="https://www.affairesinternationales.fr" title="Affaires internationales"><img alt="blog-logo" src="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/Capture-d’écran-2014-09-19-à-11.50.47.png"/></a></h2>
	</div>
											</div>
					<div class="td">
											</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3" >
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu-class"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.affairesinternationales.fr/">Accueil </a><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/politique/">Politique </a><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/economie/">économie </a><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/societe/">Société </a><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/culture/">Culture </a><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/sciences/">Sciences </a><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/opinions/">Opinions </a><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/en-images/">En images </a></ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-4">
			<div class="wide">
						<div id="header-wide" class="sidebar header-wide">
			<div class="news-box widget trending" id="wpi_ab_trending-2" ><h2 class="widget-title sfont background-color"><a href="https://www.affairesinternationales.fr?index=post" class="widget-title-content">Dernières actus</a><span class="arrow background-color"></span></h2><a class="rss-button" href="https://www.affairesinternationales.fr/feed/">RSS <i class="fa fa-rss"></i></a><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/economie/" title="Economie">Economie</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/07/23/europe-2/" title="Plan de relance de l’UE : le point et les réactions par pays" class="item-thumbnail">
				<img width="150" height="113" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plan de relance de l’UE : le point et les réactions par pays" title="Plan de relance de l’UE : le point et les réactions par pays" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/23/europe-2/" title="Plan de relance de l’UE : le point et les réactions par pays">Plan de relance de l’UE : le point et les réactions par pays</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/07/15/demographie-mondiale/" title="8,8 milliards d’humains en 2100… 2 de moins que prévu" class="item-thumbnail">
				<img width="150" height="81" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet-150x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="8,8 milliards d’humains en 2100… 2 de moins que prévu" title="8,8 milliards d’humains en 2100… 2 de moins que prévu" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet-150x81.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet-300x163.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet-500x271.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet.jpg 644w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/15/demographie-mondiale/" title="8,8 milliards d’humains en 2100… 2 de moins que prévu">8,8 milliards d’humains en 2100… 2 de moins que prévu</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/economie/" title="Economie">Economie</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/07/08/airbus/" title="Un ciel sombre menace les géants du secteur aérien" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un ciel sombre menace les géants du secteur aérien" title="Un ciel sombre menace les géants du secteur aérien" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-300x168.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-768x431.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/08/airbus/" title="Un ciel sombre menace les géants du secteur aérien">Un ciel sombre menace les géants du secteur aérien</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/07/07/abidjan-saison-pluies-degats/" title="À Abidjan, la saison des pluies fait des dégâts" class="item-thumbnail">
				<img width="150" height="100" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="À Abidjan, la saison des pluies fait des dégâts" title="À Abidjan, la saison des pluies fait des dégâts" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-500x333.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-768x512.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/07/abidjan-saison-pluies-degats/" title="À Abidjan, la saison des pluies fait des dégâts">À Abidjan, la saison des pluies fait des dégâts</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-4 item-other item-even"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/07/01/libye/" title="Tensions croissantes entre la France et la Turquie sur la Libye" class="item-thumbnail">
				<img width="150" height="93" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Macron-Erdogan-etc-Libye-150x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tensions croissantes entre la France et la Turquie sur la Libye" title="Tensions croissantes entre la France et la Turquie sur la Libye" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Macron-Erdogan-etc-Libye-150x93.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Macron-Erdogan-etc-Libye-300x185.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Macron-Erdogan-etc-Libye-500x309.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Macron-Erdogan-etc-Libye-768x474.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Macron-Erdogan-etc-Libye.jpg 940w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/01/libye/" title="Tensions croissantes entre la France et la Turquie sur la Libye">Tensions croissantes entre la France et la Turquie sur la Libye</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-5 item-other item-odd"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/06/24/conseil-de-securite/" title="Conseil de sécurité de l’ONU : élection de cinq nouveaux membres" class="item-thumbnail">
				<img width="150" height="100" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Conseil-securité-ONU-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Conseil de sécurité de l’ONU : élection de cinq nouveaux membres" title="Conseil de sécurité de l’ONU : élection de cinq nouveaux membres" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Conseil-securité-ONU-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Conseil-securité-ONU-300x201.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Conseil-securité-ONU-500x335.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Conseil-securité-ONU.jpg 514w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/06/24/conseil-de-securite/" title="Conseil de sécurité de l’ONU : élection de cinq nouveaux membres">Conseil de sécurité de l’ONU : élection de cinq nouveaux membres</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div>			<div class="clear"></div>
		</div>
				</div>
		</div>
	</header><!-- #header -->
 
	
	<div id="primary" class="wide normal"><div class="primary-inner">
	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="https://www.affairesinternationales.fr" itemprop="breadcrumb"><span class="color-hover">Home</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="https://www.affairesinternationales.fr/category/economie/" itemprop="breadcrumb"><span class="color-hover">Economie</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-5449" class="post-5449 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-accord tag-belgique tag-budget tag-droit tag-espagne tag-europe tag-europeen tag-europeenne tag-france tag-frugaux tag-hongrie tag-italie tag-macron tag-merkel tag-michel tag-orban tag-plan tag-pologne tag-relance tag-transferts tag-ue tag-union" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="375" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-500x375.jpg" class="attachment-large size-large wp-post-image" alt="Plan de relance de l’UE : le point et les réactions par pays" title="Plan de relance de l’UE : le point et les réactions par pays" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">Plan de relance de l’UE : le point et les réactions par pays</h1>
											<div class="cats sfont"><a rel="category" href="https://www.affairesinternationales.fr/category/economie/" title="View all posts in Economie">Economie</a></div>					
					<div class="meta">
						<div class="meta-item"><a href="https://www.affairesinternationales.fr/2020/07/23/europe-2/#respond" class="meta-item comments"><i class="fa fa-comment-o"></i> <span>0</span></a></div><div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">18 h 19 min 23 juillet 2020</span></div>						<div class="clear"></div>
					</div>


					<div class="content wpi-content-format" itemprop="articleBody">
												<p><strong>A force de compromis, les 27 pays membres de l’<a href="https://www.affairesinternationales.fr/2020/06/03/sommets-internationaux/" target="_blank" rel="noopener noreferrer">UE</a> sont parvenus à trouver un accord sur un plan de relance afin d’affronter la crise économique consécutive à l’épidémie de Covid-19. Le plan atteint les 750 milliards d’euros, un montant historique pour une émission de dette commune, un « <em>outil de solidarité </em>» présenté par les signataires comme une victoire de l’Europe&#8230; et autant de petites victoires personnelles dans le sens des intérêts nationaux.</strong></p>
<p>La somme record sera empruntée sur les marchés par la <a href="https://www.affairesinternationales.fr/2017/05/21/commission-europeenne-facebook-condamne-a-payer-amende-de-110-millions-deuros/" target="_blank" rel="noopener noreferrer">Commission européenne</a> puis répartie parmi les pays les plus affectés par la crise économique. Cette aide qui servira à financer des <strong>programmes de réforme et d’investissements</strong> se divise en deux volets : des prêts pour un montant de 360 milliards et des subventions pour 390 milliards, au lieu des 500 initialement souhaités par le couple franco-allemand à l’initiative de la proposition.</p>
<p><strong>Les négociations auront été marquées par une âpre lutte</strong> menée par des pays dits «<em> frugaux</em> » afin de réduire la voilure du sauvetage et d’obtenir des contreparties non négligeables pour leurs économies. Mené par les Pays-Bas, ce petit groupe est parvenu à mettre la pression pour que soient réduits les transferts envers les principaux pays bénéficiaires, l’Italie et l’Espagne, dont les politiques budgétaires sont jugées laxistes. Autre bloc soudé dans les négociations, le &#8220;<a href="https://www.touteleurope.eu/actualite/qu-est-ce-que-le-groupe-de-visegrad.html" target="_blank" rel="noopener noreferrer">groupe de Visegrad</a>&#8221; mené par la Hongrie et la Pologne est parvenu à réduire la menace de sanction par les institutions de l’Union en cas de manquement à l’État de droit.</p>
<h2>Le couple franco-allemand relancé par un accord « <em>historique</em> » ?</h2>
<p>Ce plan de relance, nouvel étendard d’une Europe volontaire pour se relancer en pleine crise, a été salué comme «<em> historique</em> » par un moteur franco-allemand semble-t-il refait. Angela Merkel s’est félicitée d’un accord témoignant du fait que les pays européens « <em>peuvent encore agir ensemble</em> ». Selon la chancelière allemande il s’agit d’«<em> un signal important qui va au-delà de l’Europe</em> », « <em><strong>une réponse à la plus grande crise de l’UE depuis sa création</strong></em> ».</p>
<p>Pour <strong>Emmanuel Macron</strong>, « <em>le plan de relance fondé sur cette solidarité européenne, c’est un changement historique de notre Europe et de notre zone eur</em>o ». Une victoire collective obtenue à l’arrachée, toutefois dénoncée par les oppositions comme un jeu à somme négative pour la France, qui devrait bénéficier d’environ 40 milliards d’euros (les sommes précises restent à définir).</p>
<h2>Belgique et Pays-Bas flattés en douanes</h2>
<p>« <em>Nous avons un accord, et un bon accord !</em> (…) <strong><em>Jamais l’Union européenne n’avait décidé d’investir de manière aussi ambitieuse dans l’avenir</em></strong> » s’est réjouie la Première ministre belge Sophie Wilmès. Sur le plan parallèle de la défense des intérêts nationaux, elle juge que la Belgique « <em>s’en sort pas mal </em>», notamment car elle bénéficiera d’une hausse des perceptions de droits de douane sur les importations provenant de pays hors-UE. Cela représente des sommes importantes pour un pays aux zones portuaires très actives.</p>
<p>Cette augmentation de la part sur les droits de douane a été centrale pour rallier les <strong>Pays-Bas</strong> et leur Premier ministre Mark Rutte, qui au cours des négociations a incarné l’exigence et/ou l’égoïsme national, selon les points de vue. <strong>L’opposant à une « <em>Europe des transferts</em> »</strong> est rentré chez lui satisfait après s’être bâti une stature de leader des pays dits «<em> frugaux </em>» (Pays-Bas, Autriche, Danemark, Suède, auxquels s’est alliée la Finlande). Ceux-ci ont également obtenu de significatifs rabais sur leurs contributions au budget de l’UE.</p>
<h2>Contre les « <em>égoïsmes</em> », l’Italie et l’Espagne grands gagnants</h2>
<p>Dans la ligne de mire des «<em> frugaux </em>», l’Italie et l’Espagne sont les plus grands bénéficiaires de ce plan de relance, alors que leurs économies étaient déjà branlantes avant la crise actuelle. On lit dans certains titres de presse que «<em> l’Italie crie victoire</em> », puisque le pays sera le plus aidé parmi les 27. «<strong><em> Notre dignité a été préservée. Avec plus de 200 milliards d’euros, nous pouvons faire repartir le pays </em></strong>» s’est réjoui <strong>Guiseppe Conte, le président du Conseil italien</strong>. Celui-ci a dénoncé au passage «<em> l&#8217;égoïsme des pays frugaux qui mettent en péril l&#8217;avenir du projet européen </em>», mais il devra composer avec l’œil scrutateur de l’Europe sur ses dépenses publiques.</p>
<p><strong>Avec quelque 140 milliards prévus, l’Espagne est le deuxième pays le plus aidé</strong>, ce dont s’est félicité <strong>Pablo Iglesias</strong>, cofondateur de Podemos et deuxième vice-président du gouvernement espagnol. «<em> C’est un tournant : un renoncement historique de l’Europe de l’austérité et une manière d’affronter la crise économique diamétralement opposée à celle de 2008</em>, a-t-il déclaré dans une interview au Monde. <em>Il n’y aura pas « d’hommes en noir » ni de coupes budgétaires.</em> »</p>
<h2>Pologne et Hongrie satisfaits d’une moindre pression sur l’État de droit</h2>
<p>Les pays du Sud ne sont pas les seuls à se clamer victorieux, d’après les déclarations très satisfaites des dirigeants hongrois et polonais. Les deux puissances du «<strong>groupe de Visegrad </strong>» , qui compte également la République tchèque et la Slovaquie, ont défendu une position commune face à l’intransigeance des Pays-Bas.</p>
<p>Aussi et surtout, le Premier ministre hongrois Viktor Orban et son homologue polonais Mateusz Morawiecki ont bataillé ferme pour voir s’éloigner le spectre de sanctions européennes sur des conflits en cours. « <strong><em>Il n’y aura pas de lien direct entre le soit-disant État de droit et les ressources budgétaires</em></strong> » a assuré lors d’une conférence de presse le président du Conseil des ministres polonais, tandis que M. Orban ajoutait de son côté, sans crainte d’exagération : « <em>Ils ont voulu introduire un nouveau système mais on les en a empêchés. </em>»</p>
<p><strong>Des déclarations qui contredisent la portée des paroles du président du Conseil européen, Charles Michel</strong>, qui affirmait après le conclusion de l’accord que «<em> pour la première fois, le respect de l’État de droit devient une condition pour l’octroi des fonds </em>». La vérité se situerait à mi-chemin du fait d’un «<em> régime de conditionnalité</em> » à la formulation suffisamment floue pour que chacun puisse défendre publiquement sa version. Initialement le texte prévoyait des « <em>sanctions</em> », désormais il évoque des « <em>mesures </em>» qui doivent encore être détaillées.</p>
<p>Malgré cet important cap franchi, après bien des écueils évités, la route n’est pas pour autant terminée. Le <a href="https://www.europarl.europa.eu/portal/fr" target="_blank" rel="noopener noreferrer">Parlement européen</a>, qui souhaitait un plan bien plus ambitieux pouvant atteindre les 2000 milliards d’euros, doit encore se prononcer sur les différents volets de l’accord. Avec comme principal point de friction le budget de l’Union, jugé tr maigre. Les parlements nationaux devront également le ratifier, ce qui ne sera pas simple dans certains pays.</p>
<p style="text-align: right;"><strong>Gaëtan Mortier</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5449" class="share-twitter sd-button share-icon" href="https://www.affairesinternationales.fr/2020/07/23/europe-2/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5449" class="share-facebook sd-button share-icon" href="https://www.affairesinternationales.fr/2020/07/23/europe-2/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>						<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					<ul class="tags"><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/accord/" rel="tag">accord</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/belgique/" rel="tag">Belgique</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/budget/" rel="tag">budget</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/droit/" rel="tag">droit</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/espagne/" rel="tag">Espagne</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/europe/" rel="tag">Europe</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/europeen/" rel="tag">europeen</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/europeenne/" rel="tag">européenne</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/france/" rel="tag">France</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/frugaux/" rel="tag">frugaux</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/hongrie/" rel="tag">Hongrie</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/italie/" rel="tag">Italie</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/macron/" rel="tag">Macron</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/merkel/" rel="tag">Merkel</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/michel/" rel="tag">michel</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/orban/" rel="tag">Orban</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/plan/" rel="tag">plan</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/pologne/" rel="tag">Pologne</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/relance/" rel="tag">relance</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/transferts/" rel="tag">transferts</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/ue/" rel="tag">UE</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/union/" rel="tag">union</a></div></li></ul>



				</article>

				

				

				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Ca peut vous plaire</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="https://www.affairesinternationales.fr/2017/09/15/fonds-souverains-ivoiriens-mauvaise-lecture-de-lettre-continent/" title="Click to read" class="item-thumbnail large"><img width="500" height="260" src="https://www.affairesinternationales.fr/wp-content/uploads/2017/09/Alassane-Ouattara-500x260.jpg" class="attachment-large size-large wp-post-image" alt="Fonds souverains ivoiriens : une mauvaise lecture de La Lettre du Continent ?" title="Fonds souverains ivoiriens : une mauvaise lecture de La Lettre du Continent ?" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2017/09/Alassane-Ouattara-500x260.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2017/09/Alassane-Ouattara-150x78.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2017/09/Alassane-Ouattara-300x156.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2017/09/Alassane-Ouattara-768x399.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2017/09/Alassane-Ouattara.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.affairesinternationales.fr/2017/09/15/fonds-souverains-ivoiriens-mauvaise-lecture-de-lettre-continent/" title="Fonds souverains ivoiriens : une mauvaise lecture de La Lettre du Continent ?"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Fonds souverains ivoiriens : une mauvaise lecture de La Lettre du Continent ?</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="https://www.affairesinternationales.fr/2018/03/08/journee-internationale-de-femme-travailleuses-espagnoles-se-mobilisent/" title="Click to read" class="item-thumbnail large"><img width="500" height="326" src="https://www.affairesinternationales.fr/wp-content/uploads/2018/03/1516625-appel-syndicats-organisations-feministes-occasion-1-690x450-min-500x326.jpg" class="attachment-large size-large wp-post-image" alt="Journée internationale de la femme : les travailleuses espagnoles se mobilisent" title="Journée internationale de la femme : les travailleuses espagnoles se mobilisent" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2018/03/1516625-appel-syndicats-organisations-feministes-occasion-1-690x450-min-500x326.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2018/03/1516625-appel-syndicats-organisations-feministes-occasion-1-690x450-min-150x98.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2018/03/1516625-appel-syndicats-organisations-feministes-occasion-1-690x450-min-300x196.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2018/03/1516625-appel-syndicats-organisations-feministes-occasion-1-690x450-min.jpg 690w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.affairesinternationales.fr/2018/03/08/journee-internationale-de-femme-travailleuses-espagnoles-se-mobilisent/" title="Journée internationale de la femme : les travailleuses espagnoles se mobilisent"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Journée internationale de la femme : les travailleuses espagnoles se mobilisent</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
			
						<div class="item older sfont"><span class="nfont">Précédent <i class="fa fa-angle-right"></i></span><a href="https://www.affairesinternationales.fr/2020/07/15/demographie-mondiale/" rel="prev">8,8 milliards d’humains en 2100… 2 de moins que prévu</a></div>
						<div class="clear"></div>
		</div>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/23/europe-2/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=europe-2#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.affairesinternationales.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-inner">
		<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><div class="clear"></div></div><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='5449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48f6e469f5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	<div class="clear"></div>				
			
						
	</div><!-- .col-main -->

<div class="content-col col-small">
			<div id="small-sidebar" class="sidebar">
			<div class="feed-data feed-data-style-column"><aside id="wpi_recent_posts-2" class="widget widget_wpi_recent_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Les + récents</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 thumb"><a href="https://www.affairesinternationales.fr/2020/07/23/europe-2/" title="Plan de relance de l’UE : le point et les réactions par pays" class="item-natural-thumbnail">
				<img width="500" height="375" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-500x375.jpg" class="attachment-large size-large wp-post-image" alt="Plan de relance de l’UE : le point et les réactions par pays" title="Plan de relance de l’UE : le point et les réactions par pays" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Plan-de-relance-UE.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/economie/" title="Economie">Economie</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/23/europe-2/" title="Plan de relance de l’UE : le point et les réactions par pays">Plan de relance de l’UE : le point et les réactions par pays</a></h3><div class="clear"></div></div><div class="item item-1 thumb"><a href="https://www.affairesinternationales.fr/2020/07/15/demographie-mondiale/" title="8,8 milliards d’humains en 2100… 2 de moins que prévu" class="item-natural-thumbnail">
				<img width="500" height="271" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet-500x271.jpg" class="attachment-large size-large wp-post-image" alt="8,8 milliards d’humains en 2100… 2 de moins que prévu" title="8,8 milliards d’humains en 2100… 2 de moins que prévu" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet-500x271.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet-300x163.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet-150x81.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Pop-active-mondiale-Lancet.jpg 644w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/15/demographie-mondiale/" title="8,8 milliards d’humains en 2100… 2 de moins que prévu">8,8 milliards d’humains en 2100… 2 de moins que prévu</a></h3><div class="clear"></div></div><div class="item item-2 thumb"><a href="https://www.affairesinternationales.fr/2020/07/08/airbus/" title="Un ciel sombre menace les géants du secteur aérien" class="item-natural-thumbnail">
				<img width="500" height="281" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-500x281.jpg" class="attachment-large size-large wp-post-image" alt="Un ciel sombre menace les géants du secteur aérien" title="Un ciel sombre menace les géants du secteur aérien" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-300x168.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus-768x431.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/Airbus.jpg 960w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/economie/" title="Economie">Economie</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/08/airbus/" title="Un ciel sombre menace les géants du secteur aérien">Un ciel sombre menace les géants du secteur aérien</a></h3><div class="clear"></div></div><div class="item item-3 thumb"><a href="https://www.affairesinternationales.fr/2020/07/07/abidjan-saison-pluies-degats/" title="À Abidjan, la saison des pluies fait des dégâts" class="item-natural-thumbnail">
				<img width="500" height="333" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-500x333.jpg" class="attachment-large size-large wp-post-image" alt="À Abidjan, la saison des pluies fait des dégâts" title="À Abidjan, la saison des pluies fait des dégâts" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-500x333.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan-768x512.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/07/cote-vioire-pluies-abidjan.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/07/07/abidjan-saison-pluies-degats/" title="À Abidjan, la saison des pluies fait des dégâts">À Abidjan, la saison des pluies fait des dégâts</a></h3><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="wpi_popular_categories-2" class="widget widget_wpi_popular_categories"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Catégories</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><ul class="popular-category-list one"><li class="item item-0 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/politique/">Politique</a></li><li class="item item-1 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/societe/">Société</a></li><li class="item item-2 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/economie/">Economie</a></li><li class="item item-3 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/guerre/">Guerre</a></li><li class="item item-4 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/opinions/">Opinions</a></li><li class="item item-5 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/sciences/">Sciences</a></li><li class="item item-6 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/en-images/">En images</a></li><li class="item item-7 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/culture/">Culture</a></li></ul>
		<div class="clear"></div></div></aside>		</div>
	</div><!-- .col-small -->


<div class="content-col col-big">
			<div id="big-sidebar" class="sidebar">
			<aside id="youtube_responsive-2" class="widget widget_youtube_responsive"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Cette semaine</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/80TNJVlxFds?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object><div class="clear"></div></div></aside><div class="feed-data feed-data-style-list"><aside id="wpi_random_posts-4" class="widget widget_wpi_random_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">flash-back</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 thumb"><a href="https://www.affairesinternationales.fr/2019/09/20/le-brexit-est-un-cauchemar-declare-le-premier-ministre-luxembourgeois/" title="Le Brexit est un &#8220;cauchemar&#8221;, déclare le Premier ministre luxembourgeois" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/09/skynews-xavier-bettel-luxembourg-brexit_4776592-min-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le Brexit est un &#8220;cauchemar&#8221;, déclare le Premier ministre luxembourgeois" title="Le Brexit est un &#8220;cauchemar&#8221;, déclare le Premier ministre luxembourgeois" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/09/skynews-xavier-bettel-luxembourg-brexit_4776592-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/09/skynews-xavier-bettel-luxembourg-brexit_4776592-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/09/skynews-xavier-bettel-luxembourg-brexit_4776592-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/09/skynews-xavier-bettel-luxembourg-brexit_4776592-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/09/skynews-xavier-bettel-luxembourg-brexit_4776592-min.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2019/09/20/le-brexit-est-un-cauchemar-declare-le-premier-ministre-luxembourgeois/" title="Le Brexit est un &#8220;cauchemar&#8221;, déclare le Premier ministre luxembourgeois">Le Brexit est un &#8220;cauchemar&#8221;, déclare le Premier ministre luxembourgeois</a></h3><p class="snippet">Le processus du Brexit est devenu un "cauchemar", a déclaré le Premier ministre luxembourgeois après s'être entretenu avec le Premier ministre britann...</p></div><div class="clear"></div></div><div class="item item-1 thumb"><a href="https://www.affairesinternationales.fr/2020/06/10/commission-europeenne/" title="La Russie et la Chine accusées de désinformation sur le Covid-19" class="item-thumbnail">
				<img width="150" height="100" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Vera-Jourova-Comm-eur-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La Russie et la Chine accusées de désinformation sur le Covid-19" title="La Russie et la Chine accusées de désinformation sur le Covid-19" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Vera-Jourova-Comm-eur-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Vera-Jourova-Comm-eur-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Vera-Jourova-Comm-eur-500x333.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Vera-Jourova-Comm-eur-768x512.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/06/Vera-Jourova-Comm-eur.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2020/06/10/commission-europeenne/" title="La Russie et la Chine accusées de désinformation sur le Covid-19">La Russie et la Chine accusées de désinformation sur le Covid-19</a></h3><p class="snippet">« La Russie et la Chine sont impliquées dans des campagnes d’influence et de désinformation qui cherchent à miner le débat démocratique, exacerber la ...</p></div><div class="clear"></div></div><div class="item item-2 thumb"><a href="https://www.affairesinternationales.fr/2020/02/27/coronavirus-litalie-envisage-de-suspendre-schengen/" title="Coronavirus : l&#8217;Italie envisage de suspendre Schengen" class="item-thumbnail">
				<img width="150" height="75" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/02/les-voyageuses-procedure-visa-schengen-pour-marocains-1280x640-min-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Coronavirus : l&#8217;Italie envisage de suspendre Schengen" title="Coronavirus : l&#8217;Italie envisage de suspendre Schengen" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/02/les-voyageuses-procedure-visa-schengen-pour-marocains-1280x640-min-150x75.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/les-voyageuses-procedure-visa-schengen-pour-marocains-1280x640-min-300x150.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/les-voyageuses-procedure-visa-schengen-pour-marocains-1280x640-min-500x250.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/les-voyageuses-procedure-visa-schengen-pour-marocains-1280x640-min-768x384.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/les-voyageuses-procedure-visa-schengen-pour-marocains-1280x640-min.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2020/02/27/coronavirus-litalie-envisage-de-suspendre-schengen/" title="Coronavirus : l&#8217;Italie envisage de suspendre Schengen">Coronavirus : l&#8217;Italie envisage de suspendre Schengen</a></h3><p class="snippet">Avec plus de 150 cas, l'Italie fait face à la pire épidémie de coronavirus en dehors de l'Asie. Des villes entières du nord du pays ont été mises en q...</p></div><div class="clear"></div></div><div class="item item-3 thumb"><a href="https://www.affairesinternationales.fr/2020/01/23/nouveau-coronavirus-les-cas-triplent-a-mesure-que-linfection-se-propage-a-pekin-et-a-shanghai/" title="Nouveau coronavirus: les cas triplent à mesure que l&#8217;infection se propage à Pékin et à Shanghai" class="item-thumbnail">
				<img width="150" height="84" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/https___cdn.cnn_.com_cnnnext_dam_assets_200120161120-encuentro-coronavirus-china-min-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nouveau coronavirus: les cas triplent à mesure que l&#8217;infection se propage à Pékin et à Shanghai" title="Nouveau coronavirus: les cas triplent à mesure que l&#8217;infection se propage à Pékin et à Shanghai" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/https___cdn.cnn_.com_cnnnext_dam_assets_200120161120-encuentro-coronavirus-china-min-150x84.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/https___cdn.cnn_.com_cnnnext_dam_assets_200120161120-encuentro-coronavirus-china-min-300x169.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/https___cdn.cnn_.com_cnnnext_dam_assets_200120161120-encuentro-coronavirus-china-min-500x281.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/https___cdn.cnn_.com_cnnnext_dam_assets_200120161120-encuentro-coronavirus-china-min-768x432.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/https___cdn.cnn_.com_cnnnext_dam_assets_200120161120-encuentro-coronavirus-china-min.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2020/01/23/nouveau-coronavirus-les-cas-triplent-a-mesure-que-linfection-se-propage-a-pekin-et-a-shanghai/" title="Nouveau coronavirus: les cas triplent à mesure que l&#8217;infection se propage à Pékin et à Shanghai">Nouveau coronavirus: les cas triplent à mesure que l&#8217;infection se propage à Pékin et à Shanghai</a></h3><p class="snippet">Le nombre de personnes infectées par un nouveau virus en Chine a triplé au cours du week-end, l'épidémie s'étendant de Wuhan à d'autres grandes villes...</p></div><div class="clear"></div></div><div class="item item-4 thumb"><a href="https://www.affairesinternationales.fr/2019/07/27/le-chef-de-laiea-yukiya-amano-decede-a-72-ans/" title="Le chef de l&#8217;AIEA, Yukiya Amano, décède à 72 ans" class="item-thumbnail">
				<img width="150" height="87" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/07/image770x420cropped_655-min-150x87.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le chef de l&#8217;AIEA, Yukiya Amano, décède à 72 ans" title="Le chef de l&#8217;AIEA, Yukiya Amano, décède à 72 ans" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/07/image770x420cropped_655-min-150x87.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/07/image770x420cropped_655-min-300x174.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/07/image770x420cropped_655-min-768x445.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/07/image770x420cropped_655-min-500x290.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/07/image770x420cropped_655-min.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />
			</a><div class="content-wrapper"><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title"><a href="https://www.affairesinternationales.fr/2019/07/27/le-chef-de-laiea-yukiya-amano-decede-a-72-ans/" title="Le chef de l&#8217;AIEA, Yukiya Amano, décède à 72 ans">Le chef de l&#8217;AIEA, Yukiya Amano, décède à 72 ans</a></h3><p class="snippet">Le chef de la surveillance nucléaire mondiale, Yukiya Amano, est décédé à l'âge de 72 ans, a annoncé l'agence.

Il dirige l'Agence internationale de...</p></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="search-2" class="widget widget_search"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Rechercher</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">
<form method="get" class="search-form" action="https://www.affairesinternationales.fr">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Chercher...';}" onfocus="if (this.value == 'Chercher...') {this.value = '';}" type="text" value="Chercher..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form><div class="clear"></div></div></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Tweets</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="FR" data-partner="jetpack" href="https://twitter.com/affairesint" href="https://twitter.com/affairesint">Mes Tweets</a><div class="clear"></div></div></aside><div class="social-icons"><aside id="wpi_social_icons_widget-2" class="widget widget_wpi_social_icons_widget"><div><div class="widget-content"><a href="https://twitter.com/affairesint" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Affaires-Internationales-162455370984234/" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://affairesinternationales.fr/feed/" class="social-icon fa fa-rss" title="RSS"></a><div class="clear"></div></div><div class="clear"></div></div></aside></div><div class="news-box widget trending" id="wpi_ab_trending-4" ><h2 class="widget-title sfont background-color"><a href="https://www.affairesinternationales.fr/category/en-images/" class="widget-title-content">En images</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/02/15/la-tempete-ciara-fait-au-moins-sept-morts-en-europe/" title="La tempête Ciara fait au moins sept morts en Europe" class="item-thumbnail">
				<img width="150" height="75" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/02/Le-bilan-de-la-nuit-de-la-tempete-Ciara-vols-annules-toitures-arrachees-foyers-prives-d-electricite-min-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La tempête Ciara fait au moins sept morts en Europe" title="La tempête Ciara fait au moins sept morts en Europe" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/02/Le-bilan-de-la-nuit-de-la-tempete-Ciara-vols-annules-toitures-arrachees-foyers-prives-d-electricite-min-150x75.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/Le-bilan-de-la-nuit-de-la-tempete-Ciara-vols-annules-toitures-arrachees-foyers-prives-d-electricite-min-300x150.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/Le-bilan-de-la-nuit-de-la-tempete-Ciara-vols-annules-toitures-arrachees-foyers-prives-d-electricite-min-500x250.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/Le-bilan-de-la-nuit-de-la-tempete-Ciara-vols-annules-toitures-arrachees-foyers-prives-d-electricite-min-768x384.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/Le-bilan-de-la-nuit-de-la-tempete-Ciara-vols-annules-toitures-arrachees-foyers-prives-d-electricite-min-1536x768.jpg 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2020/02/Le-bilan-de-la-nuit-de-la-tempete-Ciara-vols-annules-toitures-arrachees-foyers-prives-d-electricite-min.jpg 2000w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/02/15/la-tempete-ciara-fait-au-moins-sept-morts-en-europe/" title="La tempête Ciara fait au moins sept morts en Europe">La tempête Ciara fait au moins sept morts en Europe</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/21/or-bleu-penurie-stress-hydrique/" title="L’or bleu en pénurie" class="item-thumbnail">
				<img width="150" height="113" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L’or bleu en pénurie" title="L’or bleu en pénurie" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/21/or-bleu-penurie-stress-hydrique/" title="L’or bleu en pénurie">L’or bleu en pénurie</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/sciences/" title="Sciences">Sciences</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" class="item-thumbnail">
				<img width="150" height="113" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/incendies-min.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/18/la-fumee-des-incendies-en-australie-fera-un-circuit-complet-autour-du-globe-selon-la-nasa/" title="La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa">La fumée des incendies en Australie fera un &#8221;circuit complet&#8221; autour du globe, selon la Nasa</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/culture/" title="Culture">Culture</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" title="Abidjan, ville lumière" class="item-thumbnail">
				<img width="150" height="102" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-150x102.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Abidjan, ville lumière" title="Abidjan, ville lumière" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-150x102.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-300x205.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-500x341.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-768x524.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-1536x1047.jpg 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/abidjan-ville-lumiererevue-internationale-2048x1396.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/01/17/abidjan-ville-lumiere/" title="Abidjan, ville lumière">Abidjan, ville lumière</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-4 item-other item-even"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/guerre/" title="Guerre">Guerre</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2019/12/21/les-batiments-dhiroshima-qui-ont-survecu-a-la-bombe-atomique-vont-etre-demolis/" title="Les bâtiments d&#8217;Hiroshima qui ont survécu à la bombe atomique vont être démolis" class="item-thumbnail">
				<img width="150" height="78" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Hiroshima-ground-taken-from-Red-Cross-Hospital-15-Oct.-45-A3439-e1317586575922-1550x804-min-150x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les bâtiments d&#8217;Hiroshima qui ont survécu à la bombe atomique vont être démolis" title="Les bâtiments d&#8217;Hiroshima qui ont survécu à la bombe atomique vont être démolis" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Hiroshima-ground-taken-from-Red-Cross-Hospital-15-Oct.-45-A3439-e1317586575922-1550x804-min-150x78.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Hiroshima-ground-taken-from-Red-Cross-Hospital-15-Oct.-45-A3439-e1317586575922-1550x804-min-300x156.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Hiroshima-ground-taken-from-Red-Cross-Hospital-15-Oct.-45-A3439-e1317586575922-1550x804-min-500x259.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Hiroshima-ground-taken-from-Red-Cross-Hospital-15-Oct.-45-A3439-e1317586575922-1550x804-min-768x398.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Hiroshima-ground-taken-from-Red-Cross-Hospital-15-Oct.-45-A3439-e1317586575922-1550x804-min-1536x797.jpg 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2019/12/Hiroshima-ground-taken-from-Red-Cross-Hospital-15-Oct.-45-A3439-e1317586575922-1550x804-min.jpg 1550w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2019/12/21/les-batiments-dhiroshima-qui-ont-survecu-a-la-bombe-atomique-vont-etre-demolis/" title="Les bâtiments d&#8217;Hiroshima qui ont survécu à la bombe atomique vont être démolis">Les bâtiments d&#8217;Hiroshima qui ont survécu à la bombe atomique vont être démolis</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li><li class="item item-5 item-other item-odd"><div class="inner"><a class="cate color" href="https://www.affairesinternationales.fr/category/societe/" title="Société">Société</a><div class="trending-wrap">
	<a href="https://www.affairesinternationales.fr/2019/11/07/pollution-a-delhi-mise-en-place-de-la-circulation-alternee-en-urgence/" title="Pollution à Delhi : mise en place de la circulation alternée en urgence" class="item-thumbnail">
				<img width="150" height="83" src="https://www.affairesinternationales.fr/wp-content/uploads/2019/11/delhi-pollution1-fb-min-150x83.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pollution à Delhi : mise en place de la circulation alternée en urgence" title="Pollution à Delhi : mise en place de la circulation alternée en urgence" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2019/11/delhi-pollution1-fb-min-150x83.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2019/11/delhi-pollution1-fb-min-300x167.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2019/11/delhi-pollution1-fb-min-768x427.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2019/11/delhi-pollution1-fb-min-500x278.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2019/11/delhi-pollution1-fb-min.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2019/11/07/pollution-a-delhi-mise-en-place-de-la-circulation-alternee-en-urgence/" title="Pollution à Delhi : mise en place de la circulation alternée en urgence">Pollution à Delhi : mise en place de la circulation alternée en urgence</a></h3><div class="overlay"></div></div>
</div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div>		</div>
	</div><!-- .col-big -->
	
		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			
		</div>
		<div class="footer-line-1"><div class="wide">
						<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
						<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2020 
				<a href="https://www.affairesinternationales.fr" title="Affaires internationales">
					Affaires internationales				</a>
			</div>
			
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>



	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.affairesinternationales.fr\/2020\/07\/23\/europe-2\/":5449};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.affairesinternationales.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/lib.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.selectnav.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.ticker.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.slider.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.carousel.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.auto.two.grid.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/site.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/thumbnail.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/ajax.article_box.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/ajax.comment.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/rating/ajax.rating.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'113502351',post:'5449',tz:'2',srv:'www.affairesinternationales.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502351', '5449' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        	
</body></html>