<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.affairesinternationales.fr/xmlrpc.php"/>
		<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Élections législatives au Kazakhstan : les observateurs européens unanimes - Affaires internationales</title>
	<meta name="description" content="Plusieurs centaines d’observateurs et journalistes étrangers ont suivi le déroulé des élections législatives du 10 janvier 2021 au Kazakhstan." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Élections législatives au Kazakhstan : les observateurs européens unanimes - Affaires internationales" />
	<meta property="og:description" content="Plusieurs centaines d’observateurs et journalistes étrangers ont suivi le déroulé des élections législatives du 10 janvier 2021 au Kazakhstan." />
	<meta property="og:url" content="https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/" />
	<meta property="og:site_name" content="Affaires internationales" />
	<meta property="article:published_time" content="2021-01-11T19:32:58+00:00" />
	<meta property="og:image" content="https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-500x279.png" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="279" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Elizabeth Garnier">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.affairesinternationales.fr/#website","url":"https://www.affairesinternationales.fr/","name":"Affaires internationales","description":"Affaires internationales","potentialAction":[{"@type":"SearchAction","target":"https://www.affairesinternationales.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/#primaryimage","inLanguage":"fr-FR","url":"https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan.png","width":1632,"height":912},{"@type":"WebPage","@id":"https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/#webpage","url":"https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/","name":"\u00c9lections l\u00e9gislatives au Kazakhstan : les observateurs europ\u00e9ens unanimes - Affaires internationales","isPartOf":{"@id":"https://www.affairesinternationales.fr/#website"},"primaryImageOfPage":{"@id":"https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/#primaryimage"},"datePublished":"2021-01-11T19:32:58+00:00","dateModified":"2021-01-11T19:32:58+00:00","author":{"@id":"https://www.affairesinternationales.fr/#/schema/person/d2307dfbbb6699634dae9dc1d724dc2b"},"description":"Plusieurs centaines d\u2019observateurs et journalistes \u00e9trangers ont suivi le d\u00e9roul\u00e9 des \u00e9lections l\u00e9gislatives du 10 janvier 2021 au Kazakhstan.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/"]}]},{"@type":"Person","@id":"https://www.affairesinternationales.fr/#/schema/person/d2307dfbbb6699634dae9dc1d724dc2b","name":"Elizabeth Garnier","image":{"@type":"ImageObject","@id":"https://www.affairesinternationales.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/804339bf90bdf5953ce022dc6d6f433e?s=96&d=mm&r=g","caption":"Elizabeth Garnier"},"description":"Journaliste sp\u00e9cialis\u00e9e en gestion des risques, Elizabeth Garnier se sp\u00e9cialise pour la g\u00e9opolitique en zone EMEA (Europe, Moyen-Orient, Afrique), aux enjeux aussi divers que complexes."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Flux" href="https://www.affairesinternationales.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Flux des commentaires" href="https://www.affairesinternationales.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Élections législatives au Kazakhstan : les observateurs européens unanimes Flux des commentaires" href="https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.affairesinternationales.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-font-awesome-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/fonts/font-awesome/css/font-awesome.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-style-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/style.css?ver=2.0.5' type='text/css' media='all' />
<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #FFFFFF;
}
body {
	background-color: #efefef;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#ef3340
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#ef3340
}
.border-color{border-color: #ef3340}
	
::-webkit-scrollbar-thumb {
	background-color: #ef3340;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #ef3340;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: Arial;
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: Arial!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>
<link rel='stylesheet' id='delipress-widgets-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/widgets.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-article-box-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/article-box.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-shortcodes-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/shortcodes.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-responsive-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/responsive.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-print-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/print.css?ver=2.0.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/ie.css?ver=2.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Load More","txt_newernews":"R\u00e9cent","txt_oldernews":"Ancien","theme_url":"https:\/\/www.affairesinternationales.fr\/wp-content\/themes\/delipress","theme_css":"https:\/\/www.affairesinternationales.fr\/wp-content\/themes\/delipress\/css\/","home_url":"https:\/\/www.affairesinternationales.fr","ajaxurl":"https:\/\/www.affairesinternationales.fr\/wp-admin\/admin-ajax.php","date_format":"j F Y","txt_month":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.affairesinternationales.fr\/wp-admin\/admin-ajax.php","nonce":"66403ff9aa","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.affairesinternationales.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.affairesinternationales.fr/wp-json/wp/v2/posts/5694" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affairesinternationales.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.affairesinternationales.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p7Gf95-1tQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.affairesinternationales.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affairesinternationales.fr%2F2021%2F01%2F11%2Felections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affairesinternationales.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affairesinternationales.fr%2F2021%2F01%2F11%2Felections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://www.affairesinternationales.fr/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/Capture-d’écran-2014-09-22-à-21.49.22.png"/><meta property="og:description" content="Plusieurs centaines d’observateurs et journalistes étrangers ont suivi le déroulé des élections législatives du 10 janvier 2021 au Kazakhstan. Si les ..." /><meta property="og:image" content="https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-300x168.png" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87739487-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87739487-1');
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<div id="50169-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50169&formatId=6"></script></div>
<div id="50169-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50169&formatId=34"></script></div><link rel="icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.wpcf7 input[type="checkbox"], .mc4wp-form-fields input[type="checkbox"] 
{
margin-bottom: 0 !important;
 margin-right: 4px !important;
 position: relative;
 top:1px;
}
span.wpcf7-list-item {
margin: 0px !important;
margin-bottom: 0px;
margin-bottom: 20px !important;
}
.popular-category-list .item-3 {display:none}
.meta-item.comments {display:none}			</style>
		<meta name="msvalidate.01" content="AEB7E1A5ED92568524B68DAEEC1C5B45" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-5694 single-format-standard cookies-not-set">

	
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/affairesint" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Affaires-Internationales-162455370984234/" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://affairesinternationales.fr/feed/" class="social-icon fa fa-rss" title="RSS"></a><div class="clear"></div></div>				
				<nav id="nav-top-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu-class"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.affairesinternationales.fr/">Accueil </a><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/qui-sommes-nous/">La rédaction </a><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/mentions-legales/">Mentions légales </a><li id="menu-item-5151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.affairesinternationales.fr/politique-de-confidentialite/">Politique de confidentialité </a><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/contact/">Contact </a></ul></div></nav>								<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="https://www.affairesinternationales.fr">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Chercher...';}" onfocus="if (this.value == 'Chercher...') {this.value = '';}" type="text" value="Chercher..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="https://www.affairesinternationales.fr" title="Affaires internationales"><img alt="blog-logo" src="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/Capture-d’écran-2014-09-19-à-11.50.47.png"/></a></h2>
	</div>
											</div>
					<div class="td">
											</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3" >
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu-class"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.affairesinternationales.fr/">Accueil </a><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/politique/">Politique </a><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/economie/">économie </a><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/societe/">Société </a><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/culture/">Culture </a><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/sciences/">Sciences </a><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/opinions/">Opinions </a><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/en-images/">En images </a></ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-4">
			<div class="wide">
							</div>
		</div>
	</header><!-- #header -->
 
	
	<div id="primary" class="wide normal"><div class="primary-inner">
	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="https://www.affairesinternationales.fr" itemprop="breadcrumb"><span class="color-hover">Home</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="https://www.affairesinternationales.fr/category/politique/" itemprop="breadcrumb"><span class="color-hover">Politique</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-5694" class="post-5694 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-elections-legislatives tag-jerome-lambert tag-kazakhstan tag-observateurs-europeens tag-thierry-mariani tag-urs-unkauf" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="279" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-500x279.png" class="attachment-large size-large wp-post-image" alt="Élections législatives au Kazakhstan : les observateurs européens unanimes" loading="lazy" title="Élections législatives au Kazakhstan : les observateurs européens unanimes" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-500x279.png 500w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-300x168.png 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-150x84.png 150w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-768x429.png 768w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-1536x858.png 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan.png 1632w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">Élections législatives au Kazakhstan : les observateurs européens unanimes</h1>
											<div class="cats sfont"><a rel="category" href="https://www.affairesinternationales.fr/category/politique/" title="View all posts in Politique">Politique</a></div>					
					<div class="meta">
						<div class="meta-item"><a href="https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/#respond" class="meta-item comments"><i class="fa fa-comment-o"></i> <span>0</span></a></div><div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">20 h 32 min 11 janvier 2021</span></div>						<div class="clear"></div>
					</div>


					<div class="content wpi-content-format" itemprop="articleBody">
												<p><strong>Plusieurs centaines d’observateurs et journalistes étrangers ont suivi le déroulé des élections législatives du 10 janvier 2021 au Kazakhstan. Si les Russes, Chinois et représentants des sphères turques et islamiques tenaient le haut du pavé, plusieurs dizaines d’Européens étaient aussi présents. Témoignages.</strong></p>
<h3><strong>Jérôme Lambert</strong></h3>
<p><strong>L’ancien député socialiste rattaché au groupe Nouvelle gauche de la 3e circonscription de la Charente faisait partie des parlementaires occidentaux invités par le gouvernement kazakhstanais pour observer le déroulé des élections. Il a déjà été observateur dans d’autres pays. Il est également petit-neveu de l’ancien Président de la République, François Mitterrand.</strong></p>
<p><em>« Je suis allé dans plusieurs bureaux de vote tout au long de la journée de dimanche : Dans tous les bureaux de vote, je suis arrivé sans prévenir que j’arrivais. </em></p>
<p><em>On peut imaginer que c’est du cinéma, mais moi ce que j’ai vu est tout à fait dans la norme occidentale. Les électeurs se rendent dans le bureau de vote dans lequel ils sont inscrits, ils présentent une pièce d’identité et on leur donne un bulletin de vote, pas comme aux États-Unis. Je peux attester n’avoir vu personne avec une baïonnette dans le dos, que les gens se rendaient dans l’isoloir où manifestement ils cochaient la case de leur choix, je n’ai pas vu de gens qui n’y allaient pas, ils pliaient tous le papier de leur bulletin de vote et le mettait dans l’urne.</em><em> </em><em>Maintenant, je n’ai pas assisté au dépouillement, ni à la campagne électorale, mais sur la non présence de la véritable opposition, je suis circonspect. L’opposition, souvent, dans le monde, représente 20, 30, 40 % de la population, rarement plus. Ici, on est clairement dans l’étiage. </em></p>
<p><em>Quant à l’absence du parti qui a appelé au boycott des élections, on ne va pas leur donner des leçons sans fin, car chez nous, c’est la barre des 5 % qui déclenche le financement public de la campagne électorale. Ok c’est très mal, la barre ici est à 7%&#8230; </em><em> </em></p>
<p><em>En fait, je ne me suis pas trop posé la question de savoir si les élections sont démocratiques ou non : quand vous avez 5 ou 6 partis qui sont en capacité de présenter des candidats, ils ont forcément des propositions différentes à faire aux électeurs ! Bien sûr qu’il y a beaucoup plus de choses qui les rassemble que de choses qui les divise. Mais c’est encore une jeune démocratie.</em></p>
<p><em>En réalité, on ne peut pas dire que d’un côté c’est la démocratie parfaite, et de l’autre c’est une parodie de démocratie. Je ne leur jetterai pas la première pierre.</em></p>
<p><em>D’ailleurs, quand on leur parle de ça, ils n’esquivent pas les questions. Ils sont convaincus de ce qu’ils nous disent. Au final, on peut toujours donner des leçons de démocratie aux autres, mais il faut aussi savoir balayer devant sa porte. »</em></p>
<h3><strong>Urs Unkauf</strong></h3>
<p><strong>Conseiller diplomatique de l’ONG <em>Bundesverband für Wirtschaftforderüng and Aussenwirtschaft</em>. Il est venu au Kazakhstan à l’occasion des élections, pays qu’il connaissait déjà auparavant, son ONG travaillant sur des sujets de développement économique dans la région. Il est par ailleurs conseiller diplomatique d’un député SPD au Parlement Européen.</strong></p>
<p><em>« Je suis choqué, car beaucoup de soi-disant experts qui ne sont jamais venus ici au Kazakhstan on dit que ce n’était pas une élection démocratique. Et pourtant, le simple fait que le parti majoritaire a perdu un nombre significatif de voix par rapport à la dernière élection législatives est un fait qui m’impressionne. </em></p>
<p><em>Mais en réalité, la question qu’il faut se poser en premier, c’est : quels sont les critères d&#8217;évaluation d&#8217;une élection démocratique ?  Ici, nous avons une élection aux standards internationaux, avec une législation nationale et un code électoral.</em></p>
<p><em> </em><em>Personnellement j’ai visité sept bureaux de vote et j’ai vu partout un processus électoral en tout point identique voir même supérieur à ce qui se pratique en Europe.</em></p>
<p><em>Le fait de dire que les élections ne sont pas démocratiques ici est en fait une habitude propre aux élites politiques d&#8217;Europe occidentale, qui ont développé une attitude très offensive de projeter leur vision de la démocratie sur d&#8217;autres pays. Seulement voilà : les autres pays ont leur propre histoire, leur propre expérience politique et leur propre mentalité !</em></p>
<p><em>En Occident on pense que le fait qu&#8217;il y ait beaucoup de partis est un signe de bonne santé de la démocratie, et le fait que &#8220;seuls&#8221; cinq participent aux élections permet à certains experts occidentaux de dire que le Kazakhstan n&#8217;est pas au niveau. Mais ces mêmes experts vivent pour certains dans des pays où les députés sont élus au suffrage majoritaire, et où seuls deux et rarement trois partis politiques se partagent jusqu’à 99% des sièges, indépendamment des suffrages exprimés !</em></p>
<p><em>Pour bien comprendre ce que je viens de dire, je voudrais vous donner quelques exemples : cette semaine le ministre des affaires étrangères allemand, Heiko Maas, a dit qu&#8217;il fallait mettre en place un plan Marshall pour sauver la démocratie aux États-Unis, après les événements dont nous avons tous été témoin, et alors qu’une crise profonde secoue le système politique américain. Mais soyons raisonnables : les États-Unis ont-ils vraiment besoin de l’Europe et d&#8217;un « plan Marshall démocratique » initié par nous pour s’en sortir ?</em></p>
<p><em>Autre exemple : nous avons un acteur en Allemagne qui s&#8217;appelle Michael Wendler. Dernièrement, il a dit sur RTL (Allemagne) que les mesures prises pour contrer le coronavirus étaient comme un camp de concentration. Résultat : depuis cette déclaration, il est banni des médias allemands, et les images où son visage figure lorsqu&#8217;il participe par exemple au jury d&#8217;une émission de télévision sont pixélisées !</em></p>
<p><em>Et bien sûr, il y a maintenant l&#8217;exemple de Trump banni de Twitter. Qui sommes-nous donc pour donner des leçons de démocratie ? </em><em> </em></p>
<p><em>Il y a une différence énorme entre la perception de la réalité, de loin et la réalité une fois sur le terrain. Il faut aller dans un pays pour se faire une idée juste sur lui. On calque sur le Kazakhstan l&#8217;image de l&#8217;ancien bloc de l&#8217;Est, lorsque le mur était encore debout et que de l&#8217;autre côté du mur, les républiques socialistes simulaient la démocratie avec des vrais faux partis politiques sous la coupe du Parti Communiste.  Cela n’a rien à voir avec ce qui se passe ici.</em><em> </em></p>
<p><em>D’ailleurs, moi aussi, quand je vois les mesures qui sont prises en Allemagne et en Europe en général pour lutter contre le coronavirus, et comment le problème est géré ici, j’ai envie de dire &#8220;</em>ich bin ein Kazakhstaner<em>&#8220;.</em></p>
<p><em>A ce sujet, il est prévu des élections au Bundestag (Parlement) en septembre prochain, en Allemagne. Or, en fin d’année dernière, un service du Bundestag a évalué juridiquement la possibilité de tenir les élections plus tard. Au Kazakhstan, il n&#8217;a pas été envisagé à un seul moment de déplacer les élections malgré le coronavirus, alors qu’en Allemagne on envisage sérieusement de reporter les élections législatives jusqu&#8217;en septembre 2023 si la situation ne s’améliore pas.</em><em> </em></p>
<p><em>En fait, Il est clair que le Kazakhstan est totalement sorti du système soviétique. C&#8217;est une démocratie encore jeune et les réformes politiques de libéralisation se succèdent.</em></p>
<p><em>A titre d’exemple, l&#8217;an dernier une nouvelle loi électorale a imposé que les listes comprennent un pourcentage minimum de 30 % de femmes et de jeunes de moins de 29 ans. Ça, c’est clairement une mesure radicale destinée à améliorer la représentation de la société au parlement, mais aussi à pousser vers la sortie l&#8217;ancienne garde politique. C&#8217;est un processus de remplacement des élites initié par le gouvernement parce qu&#8217;ils ont entendu que la modernisation du pays ne se ferait pas seulement par l&#8217;économie mais aussi par la politique.</em></p>
<p><em>Il est certain que les réformes politiques vont continuer et la législature qui va prendre ses fonctions cette semaine va participer au changement.</em></p>
<p><em>Maintenant, au-delà des élections qui viennent d’avoir lieu, j&#8217;espère que les gouvernements en Europe vont reconnaître que la société kazakhstanaise se libéralise, et que le Kazakhstan va prendre une place de force régionale majeure en Asie centrale.</em></p>
<h3><strong>Thierry Mariani</strong></h3>
<p><strong>Ancien ministre des Transports sous Nicolas Sarkozy, Député européen du Rassemblement national, et ancien président de l’alliance parlementaire franco-kazakhstanaise. C’est son vingtième voyage dans le pays. </strong></p>
<p><em>« Tout d’abord, J’ai pris une leçon d’organisation technique et sanitaire pour cette élection dans tous les bureaux de vote où je me suis rendu ils étaient équipés comme dans des laboratoires de haute sécurité, avec des combinaisons intégrales, des gants, des visières et des gants, et bien sûr des masques ! A l’entrée du bureau de vote, la prise de température est systématique. Sur ce plan là, déjà, nous ne sommes pas au niveau, alors qu’au Kazakhstan, par grand froid avec la pandémie, le scrutin s’est déroulé dans des conditions irréprochables. A aucun moment ils n’ont envisagé de décaler les élections.</em></p>
<p><em>Ensuite, bien entendu, j’ai vu le communiqué de l’OSCE qui est de plus en plus téléguidée par des ONG parfaitement orientées, manipulées notamment par un oligarque qui est plus un escroc qu’un homme politique Ces ONG passent leur temps à dénigrer le pays avec son appui financier. Je suis venu une vingtaine de fois dans le pays et je peux vous dire que c’est un pays jeune et exemplaire qui va fêter son trentième anniversaire cette année. Il a accompli en trente ans, sans tensions, sans guerres frontalières des progrès extraordinaires.</em></p>
<p><em>Je suis impressionné par un programme mis en place depuis plusieurs années par l’ancien président, le programme Bolashak (« avenir » en kazakh) , qui est un sorte d’Erasmus en mieux. Chaque année, il permet d’envoyer plusieurs milliers d’étudiants se former dans les plus grandes facultés d’Europe, des États-Unis ou de Chine, avec l’obligation de revenir travailler dans le pays pendant au moins cinq ans. Je trouve cela parfaitement normal, puisque c’est l’État qui paye pour les envoyer à l’étranger ! Résultat, ils ont des cadres formés par les plus grandes universités du monde entier, qui sont aujourd’hui aux commandes partout dans le pays. Des jeunes cadres dynamiques qui, forcément, emportent dans leurs valises ce qu’ils ont connu en Occident.</em><em> </em></p>
<p><em>En réalité, il faut bien comprendre que ce n’est pas facile d’être kazakhstanais avec deux voisins puissants qui s’appellent la Chine et la Russie. Or, le Kazakhstan a réussi à maintenir une certaine distance avec la Chine sans se jeter dans les bras des États-Unis, en gardant des liens forts avec la Russie. C’est un équilibre difficile, qui fait bien évidemment de ce pays une cible. </em></p>
<p><em>Le Kazakhstan aurait donné a gérer ses richesses à de grandes entreprises américaines, il n’aurait pas de problème. En fait, il y a presque de la politique gaullienne dans ce  qu’on fait Nazarbaïev et maintenant Tokayev. D’ailleurs ce n’est sans doute pas totalement un hasard s’il y a une statue du général de Gaulle à Nur Sultan et très souvent les officiels d’ici le citent en exemple. »</em></p>
<p>&nbsp;</p>
<p><em>Propos recueillis à Nur Sultan le lundi 11 janvier 2020 par Jean-Baptiste Giraud , PolitiqueMatin.fr</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5694" class="share-twitter sd-button share-icon" href="https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5694" class="share-facebook sd-button share-icon" href="https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>						<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					<ul class="tags"><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/elections-legislatives/" rel="tag">élections législatives</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/jerome-lambert/" rel="tag">Jérôme Lambert</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/kazakhstan/" rel="tag">kazakhstan</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/observateurs-europeens/" rel="tag">observateurs européens</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/thierry-mariani/" rel="tag">Thierry Mariani</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/urs-unkauf/" rel="tag">Urs Unkauf</a></div></li></ul>



				</article>

				

				

				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Ca peut vous plaire</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="https://www.affairesinternationales.fr/2016/09/29/societe-algerienne-aspire-a-modernite-politique-selon-ali-benflis/" title="Click to read" class="item-thumbnail large"><img width="500" height="271" src="https://www.affairesinternationales.fr/wp-content/uploads/2016/09/algerie-elections-500x271.jpg" class="attachment-large size-large wp-post-image" alt="« La société algérienne aspire à la modernité politique » selon Ali Benflis" loading="lazy" title="« La société algérienne aspire à la modernité politique » selon Ali Benflis" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2016/09/algerie-elections-500x271.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2016/09/algerie-elections-150x81.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2016/09/algerie-elections-300x163.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2016/09/algerie-elections-768x417.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2016/09/algerie-elections.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.affairesinternationales.fr/2016/09/29/societe-algerienne-aspire-a-modernite-politique-selon-ali-benflis/" title="« La société algérienne aspire à la modernité politique » selon Ali Benflis"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> « La société algérienne aspire à la modernité politique » selon Ali Benflis</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="https://www.affairesinternationales.fr/2020/01/21/or-bleu-penurie-stress-hydrique/" title="Click to read" class="item-thumbnail large"><img width="500" height="375" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-500x375.jpg" class="attachment-large size-large wp-post-image" alt="L’or bleu en pénurie" loading="lazy" title="L’or bleu en pénurie" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/01/Le-stress-hydrique-provoque-des-tensions-au-Kazakhstan.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.affairesinternationales.fr/2020/01/21/or-bleu-penurie-stress-hydrique/" title="L’or bleu en pénurie"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> L’or bleu en pénurie</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
			
						<div class="item older sfont"><span class="nfont">Précédent <i class="fa fa-angle-right"></i></span><a href="https://www.affairesinternationales.fr/2021/01/06/golfe/" rel="prev">Réconciliation en cours du Qatar avec l’Arabie Saoudite et les pétromonarchies du Golfe</a></div>
						<div class="clear"></div>
		</div>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.affairesinternationales.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-inner">
		<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><div class="clear"></div></div><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='5694' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f358923ff1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	<div class="clear"></div>				
			
						
	</div><!-- .col-main -->

<div class="content-col col-small">
			<div id="small-sidebar" class="sidebar">
			<div class="feed-data feed-data-style-column"><aside id="wpi_recent_posts-2" class="widget widget_wpi_recent_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Les + récents</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 thumb"><a href="https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/" title="Élections législatives au Kazakhstan : les observateurs européens unanimes" class="item-natural-thumbnail">
				<img width="500" height="279" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-500x279.png" class="attachment-large size-large wp-post-image" alt="Élections législatives au Kazakhstan : les observateurs européens unanimes" loading="lazy" title="Élections législatives au Kazakhstan : les observateurs européens unanimes" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-500x279.png 500w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-300x168.png 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-150x84.png 150w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-768x429.png 768w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan-1536x858.png 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Kazakhstan.png 1632w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2021/01/11/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes/" title="Élections législatives au Kazakhstan : les observateurs européens unanimes">Élections législatives au Kazakhstan : les observateurs européens unanimes</a></h3><div class="clear"></div></div><div class="item item-1 thumb"><a href="https://www.affairesinternationales.fr/2021/01/06/golfe/" title="Réconciliation en cours du Qatar avec l’Arabie Saoudite et les pétromonarchies du Golfe" class="item-natural-thumbnail">
				<img width="420" height="280" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Gulf-cooperation-council.jpg" class="attachment-large size-large wp-post-image" alt="Réconciliation en cours du Qatar avec l’Arabie Saoudite et les pétromonarchies du Golfe" loading="lazy" title="Réconciliation en cours du Qatar avec l’Arabie Saoudite et les pétromonarchies du Golfe" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Gulf-cooperation-council.jpg 420w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Gulf-cooperation-council-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/01/Gulf-cooperation-council-150x100.jpg 150w" sizes="(max-width: 420px) 100vw, 420px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2021/01/06/golfe/" title="Réconciliation en cours du Qatar avec l’Arabie Saoudite et les pétromonarchies du Golfe">Réconciliation en cours du Qatar avec l’Arabie Saoudite et les pétromonarchies du Golfe</a></h3><div class="clear"></div></div><div class="item item-2 thumb"><a href="https://www.affairesinternationales.fr/2020/12/30/royaume-uni/" title="Avec le Brexit, le Royaume-Uni se sépare aussi d’Erasmus" class="item-natural-thumbnail">
				<img width="500" height="364" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Brexit-500x364.jpg" class="attachment-large size-large wp-post-image" alt="Avec le Brexit, le Royaume-Uni se sépare aussi d’Erasmus" loading="lazy" title="Avec le Brexit, le Royaume-Uni se sépare aussi d’Erasmus" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Brexit-500x364.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Brexit-300x219.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Brexit-150x109.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Brexit-768x560.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Brexit-1536x1120.jpg 1536w, https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Brexit.jpg 1900w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/culture/" title="Culture">Culture</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/12/30/royaume-uni/" title="Avec le Brexit, le Royaume-Uni se sépare aussi d’Erasmus">Avec le Brexit, le Royaume-Uni se sépare aussi d’Erasmus</a></h3><div class="clear"></div></div><div class="item item-3 thumb"><a href="https://www.affairesinternationales.fr/2020/12/17/turquie/" title="La Turquie ciblée par des sanctions européennes et américaines" class="item-natural-thumbnail">
				<img width="500" height="334" src="https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Erdogan-500x334.jpeg" class="attachment-large size-large wp-post-image" alt="La Turquie ciblée par des sanctions européennes et américaines" loading="lazy" title="La Turquie ciblée par des sanctions européennes et américaines" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Erdogan-500x334.jpeg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Erdogan-300x200.jpeg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Erdogan-150x100.jpeg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2020/12/Erdogan.jpeg 650w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2020/12/17/turquie/" title="La Turquie ciblée par des sanctions européennes et américaines">La Turquie ciblée par des sanctions européennes et américaines</a></h3><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="wpi_popular_categories-2" class="widget widget_wpi_popular_categories"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Catégories</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><ul class="popular-category-list one"><li class="item item-0 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/politique/">Politique</a></li><li class="item item-1 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/societe/">Société</a></li><li class="item item-2 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/economie/">Economie</a></li><li class="item item-3 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/guerre/">Guerre</a></li><li class="item item-4 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/sciences/">Sciences</a></li><li class="item item-5 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/opinions/">Opinions</a></li><li class="item item-6 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/en-images/">En images</a></li><li class="item item-7 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/culture/">Culture</a></li></ul>
		<div class="clear"></div></div></aside>		</div>
	</div><!-- .col-small -->


<div class="content-col col-big">
			<div id="big-sidebar" class="sidebar">
			<aside id="search-2" class="widget widget_search"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Rechercher</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">
<form method="get" class="search-form" action="https://www.affairesinternationales.fr">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Chercher...';}" onfocus="if (this.value == 'Chercher...') {this.value = '';}" type="text" value="Chercher..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form><div class="clear"></div></div></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Tweets</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="FR" data-partner="jetpack" href="https://twitter.com/affairesint" href="https://twitter.com/affairesint">Mes Tweets</a><div class="clear"></div></div></aside><div class="social-icons"><aside id="wpi_social_icons_widget-2" class="widget widget_wpi_social_icons_widget"><div><div class="widget-content"><a href="https://twitter.com/affairesint" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Affaires-Internationales-162455370984234/" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://affairesinternationales.fr/feed/" class="social-icon fa fa-rss" title="RSS"></a><div class="clear"></div></div><div class="clear"></div></div></aside></div>		</div>
	</div><!-- .col-big -->
	
		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			
		</div>
		<div class="footer-line-1"><div class="wide">
						<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
						<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2021 
				<a href="https://www.affairesinternationales.fr" title="Affaires internationales">
					Affaires internationales				</a>
			</div>
			
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>



	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.affairesinternationales.fr\/2021\/01\/11\/elections-legislatives-au-kazakhstan-les-observateurs-europeens-unanimes\/":5694};
	</script>
				<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.affairesinternationales.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/lib.js?ver=2.0.5' id='delipress-lib-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.selectnav.js?ver=2.0.5' id='delipress-selectnav-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.ticker.js?ver=2.0.5' id='delipress-ticker-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.slider.js?ver=2.0.5' id='delipress-slider-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.carousel.js?ver=2.0.5' id='delipress-carousel-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.auto.two.grid.js?ver=2.0.5' id='delipress-two-grid-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/site.js?ver=2.0.5' id='delipress-site-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/thumbnail.js?ver=2.0.5' id='delipress-thumbnail-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/ajax.article_box.js?ver=2.0.5' id='delipress-article-box-pagination-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/ajax.comment.js?ver=2.0.5' id='delipress-ajax-comment-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/rating/ajax.rating.js?ver=2.0.5' id='delipress-ajax-rating-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'113502351',post:'5694',tz:'1',srv:'www.affairesinternationales.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502351', '5694' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        	
</body></html>
<!-- Dynamic page generated in 0.708 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-12 13:13:30 -->

<!-- Compression = gzip -->