<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.affairesinternationales.fr/xmlrpc.php"/>
		<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Affaire Pégasus : des accusations contre le Maroc qui restent à prouver</title>
	<meta name="description" content="Accusé par Forbidden Stories et Amnesty International dans l’affaire Pegasus, le Maroc plaide son innocence et demande des preuves concrètes." />
	<link rel="canonical" href="https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Affaire Pégasus : des accusations contre le Maroc qui restent à prouver" />
	<meta property="og:description" content="Accusé par Forbidden Stories et Amnesty International dans l’affaire Pegasus, le Maroc plaide son innocence et demande des preuves concrètes." />
	<meta property="og:url" content="https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/" />
	<meta property="og:site_name" content="Affaires internationales" />
	<meta property="article:published_time" content="2021-08-04T08:15:01+00:00" />
	<meta property="article:modified_time" content="2021-08-04T08:15:25+00:00" />
	<meta property="og:image" content="https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="854" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.affairesinternationales.fr/#website","url":"https://www.affairesinternationales.fr/","name":"Affaires internationales","description":"Affaires internationales","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.affairesinternationales.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/#primaryimage","inLanguage":"fr-FR","url":"https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc.jpeg","contentUrl":"https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc.jpeg","width":1280,"height":854,"caption":"affaire pegasus maroc accusations preuve"},{"@type":"WebPage","@id":"https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/#webpage","url":"https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/","name":"Affaire P\u00e9gasus : des accusations contre le Maroc qui restent \u00e0 prouver","isPartOf":{"@id":"https://www.affairesinternationales.fr/#website"},"primaryImageOfPage":{"@id":"https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/#primaryimage"},"datePublished":"2021-08-04T08:15:01+00:00","dateModified":"2021-08-04T08:15:25+00:00","author":{"@id":"https://www.affairesinternationales.fr/#/schema/person/2687fee1780d4ab29173e63b8927191f"},"description":"Accus\u00e9 par Forbidden Stories et Amnesty International dans l\u2019affaire Pegasus, le Maroc plaide son innocence et demande des preuves concr\u00e8tes.","breadcrumb":{"@id":"https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/"]}]},{"@type":"BreadcrumbList","@id":"https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.affairesinternationales.fr/"},{"@type":"ListItem","position":2,"name":"Affaire P\u00e9gasus : des accusations contre le Maroc qui restent \u00e0 prouver"}]},{"@type":"Person","@id":"https://www.affairesinternationales.fr/#/schema/person/2687fee1780d4ab29173e63b8927191f","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.affairesinternationales.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/64347ffb52c1288bb27e4a6cb8314a70?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/64347ffb52c1288bb27e4a6cb8314a70?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"url":"https://www.affairesinternationales.fr/author/businessworld422/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Flux" href="https://www.affairesinternationales.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Flux des commentaires" href="https://www.affairesinternationales.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affaires internationales &raquo; Affaire Pégasus : des accusations contre le Maroc qui restent à prouver Flux des commentaires" href="https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.affairesinternationales.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.affairesinternationales.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.affairesinternationales.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.affairesinternationales.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-font-awesome-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/fonts/font-awesome/css/font-awesome.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-style-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/style.css?ver=2.0.5' type='text/css' media='all' />
<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #FFFFFF;
}
body {
	background-color: #efefef;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#ef3340
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#ef3340
}
.border-color{border-color: #ef3340}
	
::-webkit-scrollbar-thumb {
	background-color: #ef3340;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #ef3340;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: Arial;
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: Arial!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>
<link rel='stylesheet' id='delipress-widgets-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/widgets.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-article-box-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/article-box.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-shortcodes-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/shortcodes.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-responsive-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/responsive.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-print-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/print.css?ver=2.0.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='https://www.affairesinternationales.fr/wp-content/themes/delipress/css/ie.css?ver=2.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Load More","txt_newernews":"R\u00e9cent","txt_oldernews":"Ancien","theme_url":"https:\/\/www.affairesinternationales.fr\/wp-content\/themes\/delipress","theme_css":"https:\/\/www.affairesinternationales.fr\/wp-content\/themes\/delipress\/css\/","home_url":"https:\/\/www.affairesinternationales.fr","ajaxurl":"https:\/\/www.affairesinternationales.fr\/wp-admin\/admin-ajax.php","date_format":"j F Y","txt_month":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.affairesinternationales.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.affairesinternationales.fr/wp-json/wp/v2/posts/6047" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affairesinternationales.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.affairesinternationales.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p7Gf95-1zx' />
<link rel="alternate" type="application/json+oembed" href="https://www.affairesinternationales.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affairesinternationales.fr%2F2021%2F08%2F04%2Faffaire-pegasus-maroc-accusations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affairesinternationales.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affairesinternationales.fr%2F2021%2F08%2F04%2Faffaire-pegasus-maroc-accusations%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://www.affairesinternationales.fr/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/Capture-d’écran-2014-09-22-à-21.49.22.png"/><meta property="og:description" content="Accusé par Forbidden Stories et Amnesty International dans le cadre de l’affaire Pegasus, le Maroc plaide son innocence et demande des preuves concrèt..." /><meta property="og:image" content="https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-300x200.jpeg" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87739487-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87739487-1');
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<div id="50169-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50169&formatId=6"></script></div>
<div id="50169-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50169&formatId=34"></script></div><link rel="icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/cropped-Capture-d’écran-2014-09-22-à-21.49.22-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.wpcf7 input[type="checkbox"], .mc4wp-form-fields input[type="checkbox"] 
{
margin-bottom: 0 !important;
 margin-right: 4px !important;
 position: relative;
 top:1px;
}
span.wpcf7-list-item {
margin: 0px !important;
margin-bottom: 0px;
margin-bottom: 20px !important;
}
.popular-category-list .item-3 {display:none}
.meta-item.comments {display:none}			</style>
		<meta name="msvalidate.01" content="AEB7E1A5ED92568524B68DAEEC1C5B45" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-6047 single-format-standard">

	
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/affairesint" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Affaires-Internationales-162455370984234/" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://affairesinternationales.fr/feed/" class="social-icon fa fa-rss" title="RSS"></a><div class="clear"></div></div>				
				<nav id="nav-top-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="top-menu-class"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.affairesinternationales.fr/">Accueil </a><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/qui-sommes-nous/">La rédaction </a><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/mentions-legales/">Mentions légales </a><li id="menu-item-5151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.affairesinternationales.fr/politique-de-confidentialite/">Politique de confidentialité </a><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/contact/">Contact </a></ul></div></nav>								<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="https://www.affairesinternationales.fr">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Chercher...';}" onfocus="if (this.value == 'Chercher...') {this.value = '';}" type="text" value="Chercher..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="https://www.affairesinternationales.fr" title="Affaires internationales"><img alt="blog-logo" src="https://www.affairesinternationales.fr/wp-content/uploads/2014/09/Capture-d’écran-2014-09-19-à-11.50.47.png"/></a></h2>
	</div>
											</div>
					<div class="td">
											</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3" >
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu-class"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.affairesinternationales.fr/">Accueil </a><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/politique/">Politique </a><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/economie/">économie </a><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/societe/">Société </a><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/culture/">Culture </a><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/sciences/">Sciences </a><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/opinions/">Opinions </a><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.affairesinternationales.fr/en-images/">En images </a></ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-4">
			<div class="wide">
							</div>
		</div>
	</header><!-- #header -->
 
	
	<div id="primary" class="wide normal"><div class="primary-inner">
	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="https://www.affairesinternationales.fr" itemprop="breadcrumb"><span class="color-hover">Home</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="https://www.affairesinternationales.fr/category/politique/" itemprop="breadcrumb"><span class="color-hover">Politique</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-6047" class="post-6047 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-societe tag-espionnage tag-maroc tag-pegasus" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="334" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-500x334.jpeg" class="attachment-large size-large wp-post-image" alt="Affaire Pégasus : des accusations contre le Maroc qui restent à prouver" loading="lazy" title="Affaire Pégasus : des accusations contre le Maroc qui restent à prouver" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-500x334.jpeg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-300x200.jpeg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-150x100.jpeg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-768x512.jpeg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc.jpeg 1280w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">Affaire Pégasus : des accusations contre le Maroc qui restent à prouver</h1>
											<div class="cats sfont"><a rel="category" href="https://www.affairesinternationales.fr/category/politique/" title="View all posts in Politique">Politique</a>, <a rel="category" href="https://www.affairesinternationales.fr/category/societe/" title="View all posts in Société">Société</a></div>					
					<div class="meta">
						<div class="meta-item"><a href="https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/#respond" class="meta-item comments"><i class="fa fa-comment-o"></i> <span>0</span></a></div><div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10 h 15 min 4 août 2021</span></div>						<div class="clear"></div>
					</div>


					<div class="content wpi-content-format" itemprop="articleBody">
												<p><b>Accusé par Forbidden Stories et Amnesty International dans le cadre de l’affaire Pegasus, le Maroc plaide son innocence et demande des preuves concrètes. Une requête pour l’heure restée sans réponse.</b></p>
<p><span style="font-weight: 400;">Les journalistes du consortium avaient l’air sûr d’eux, alors qu’ils dévoilaient l&#8217;étendue d’une vaste opération d’espionnage conduite par de nombreux pays à l’encontre de journalistes et opposants politiques, dont les téléphones portables auraient été hackés. Une entreprise contraire au respect des libertés privées qui repose techniquement sur l’utilisation du logiciel Pegasus développé par la société israélienne NSO Group. </span></p>
<p><span style="font-weight: 400;">Très vite, <a href="https://www.affairesinternationales.fr/2021/05/25/espagne/">le Maroc</a> a été identifié comme l’une des puissances à la manœuvre. Et dans le sillage de ces accusations, des voix se faisaient entendre dans les médias pour appeler à “sortir de la naïveté face au Maroc” ou pour se réjouir devant un retournement de situation supposé dont la morale pourrait être : “tel est pris qui croyait prendre”. Et les titres de presse de faire leur une sur le Royaume, coupable tout trouvé d’une affaire qui concernerait en réalité pas moins de 40 puissances mondiales, selon les dires de NSO Group. </span></p>
<p><span style="font-weight: 400;">Sauf que. Les éléments sur lesquels s’appuie le consortium de médias emmené par Forbidden Stories et Amnesty International pour justifier leurs accusations à l’encontre du Maroc ne sont pas de nature à établir sa responsabilité. A date, plus de deux semaines après les révélations, et contrairement à ce qu’avancent les acteurs du consortium, rien ne peut encore formellement attester de l’implication de Rabat dans les intrusions suspectes des milliers de téléphones portables ciblés par le logiciel espion. Parmi lesquels, en France, celui d’Emmanuel Macron, ou de Dominique Simonnot, contrôleuse générale des lieux de privations de liberté.</span></p>
<h2>La preuve de l&#8217;implication du Maroc dans l&#8217;affaire Pegasus par… la déduction</h2>
<p><span style="font-weight: 400;">Le consortium a en fait déduit l’implication du Maroc dans l’espionnage de numéros français à partir de constatations techniques issues du Security Lab d’Amnesty International. La démonstration, détaillée dans <a href="https://www.lemonde.fr/pixels/article/2021/07/27/projet-pegasus-ces-elements-techniques-qui-attestent-de-l-implication-du-maroc_6089711_4408996.html" target="_blank" rel="noopener">un article du Monde</a> en date du 27 juillet, est pour le moins ténue. Le laboratoire fait valoir qu’il a eu accès à “</span><i><span style="font-weight: 400;">40 téléphones compromis dont plus de 15 en France</span></i><span style="font-weight: 400;">”, sur 50 000 appareils potentiellement ciblés donc, soit 0,08% d’entre eux. Le consortium n’a pas eu accès au téléphone d’Emmanuel Macron, ni d’ailleurs à aucun téléphone appartenant à un membre du gouvernement français, à l’exception du téléphone de l’ancien ministre de l’écologie, François de Rugy.</span></p>
<p><span style="font-weight: 400;">D&#8217;après l&#8217;article, le système Apple iMessage aurait été identifié comme une des portes d’entrée du logiciel Pegasus pour accéder aux téléphones. Le consortium fait savoir que les tentatives d’intrusion au sein du système Apple laissent des traces, et notamment celle de l’adresse mail utilisée pour interagir avec le système à espionner. Dans ce cadre, on apprend que le compte iCloud “bergers.o79[@]gmail.com”, à l’initiative de tentatives d’intrusion durant l’année 2019, aurait été retrouvé sur les téléphones de :</span></p>
<ul>
<li aria-level="1">Omar Radi, un journaliste “très critique du régime récemment condamné à de la prison” ;</li>
<li aria-level="1">de Joseph Breham, avocat ayant travaillé sur le Sahara occidental, “sujet épidermique et obsession marocaine par excellence” ;</li>
<li aria-level="1">d’un autre avocat spécialiste des droits l’homme, “dont certains dossiers intéressent le Maroc” et qui veut rester anonyme ;</li>
<li aria-level="1">et de la journaliste de Mediapart Lenaïg Bredoux, qui a consacré des enquêtes au patron du renseignement marocain Abdellatif Hammouchi.</li>
</ul>
<p><span style="font-weight: 400;">On apprend aussi que cet identifiant a été retrouvé sur le téléphone de François de Rugy, visé par une tentative d’intrusion, mais non infecté par Pegasus. Quel intérêt le Maroc aurait-il à espionner l’ancien ministre ? Aucun mot là-dessus. On apprend également que les traces d’un autre identifiant attribué à Pegasus, “linakeller2203[@]gmail.com” auraient été retrouvées en juillet sur les téléphones de cinq personnalités qui contreviendraient aux intérêts de Rabat, parmi lesquelles l’</span><span style="font-weight: 400;">épouse d’un militant sahraoui emprisonné au Maroc depuis plus de dix ans</span><span style="font-weight: 400;"> ou encore “<em>un individu résidant en France présentant un immense intérêt pour les Marocains</em>”, mais qui n’a pas souhaité rendre son identité publique. Quel “immense” intérêt représente cet individu pour le Maroc ? Sur la base de quels éléments les deux identifiants </span><span style="font-weight: 400;">“bergers.o79[@]gmail.com” et “</span><span style="font-weight: 400;">linakeller2203[@]gmail.com” peuvent-il être attribués à un seul et même commanditaire ? Sur quels autres téléphones ces identifiants ont-ils été retrouvés ? Aucune information sur ces éléments. L’article ne dit pas non plus que le téléphone du Roi du Maroc lui-même ainsi que des personnes de son entourage feraient partie de la liste des téléphones portables ciblés par Pegasus.</span></p>
<h2><i>“C’est grave dans les deux sens : s’il y a une volonté politique d’intrusion, mais aussi si l’on accuse sans preuves</i>“</h2>
<p><span style="font-weight: 400;">L’article du Monde, média qui fait partie du consortium à l&#8217;origine des révélations, n’en conclut pourtant pas moins que </span><i><span style="font-weight: 400;">“Les traces retrouvées dans ces téléphones prouvent donc qu’ils ont été visés par la même infrastructure technique d’attaque, propre à un client de Pegasus dont les intérêts géopolitiques s’alignent avec ceux du Maroc.</span></i><span style="font-weight: 400;">” Dans cette enquête, les preuves ne sont autres que des déductions, tirées d’un corpus à tout le moins extrêmement partiel, si ce n&#8217;est partial. </span></p>
<p><span style="font-weight: 400;">Le Maroc, qui a largement communiqué autour de cette affaire pour nier son implication, n’a pas manqué de souligner l’absence de preuves formelles. Déjà accusé par Amnesty International par le passé, le pays avait réclamé des preuves, mais n’a reçu aucune réponse de l’association jusqu’à présent. Une demande réitérée ces derniers jours, explique Me Baratelli, avocat du Maroc : &#8220;</span><i><span style="font-weight: 400;">Amnesty International tergiverse à apporter les preuves de son accusation. Les autorités marocaines formulent une seule et unique requête : fournissez les preuves. Et Amnesty se noie dans des considérations sémantiques et des rappels tendancieux du bilan du royaume en matière de droits de l&#8217;homme, au lieu de fournir la preuve matérielle.</span></i><span style="font-weight: 400;">&#8220;</span></p>
<p><span style="font-weight: 400;">La faiblesse des éléments avancés par le consortium à laquelle s’ajoute l’étroitesse des relations franco-marocaines ne sont sans doute pas étrangères à la réaction très prudente de la France quant à ces “révélations”. Une ministre française prévenait ainsi qu’ :  « </span><i><span style="font-weight: 400;">On ne s’avance que s’il y a des faits probants. C’est grave dans les deux sens : s’il y a une volonté politique d’intrusion, mais aussi si l’on accuse sans preuves</span></i><span style="font-weight: 400;">. ». </span></p>
<p><span style="font-weight: 400;">Alors que les preuves formelles réclamées par le Maroc ne sont toujours pas connues, le pays a saisi un collège d&#8217;experts auprès de la Cour de cassation, dirigé par un spécialiste reconnu de l&#8217;analyse numérique, David Znaty. L’objectif ? Faire la lumière sur l’implication du Royaume dans les tentatives d’intrusion conduites avec le logiciel israélien. </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6047" class="share-twitter sd-button share-icon" href="https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6047" class="share-facebook sd-button share-icon" href="https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>						<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					<ul class="tags"><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/espionnage/" rel="tag">Espionnage</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/maroc/" rel="tag">Maroc</a></div></li><li class="sfont"><div class="background-color-hover"><a href="https://www.affairesinternationales.fr/tag/pegasus/" rel="tag">Pegasus</a></div></li></ul>



				</article>

				

				

				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Ca peut vous plaire</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="https://www.affairesinternationales.fr/2018/09/02/le-cambodge-emprisonne-un-cineaste-australien-accuse-despionnage/" title="Click to read" class="item-thumbnail large"><img width="500" height="365" src="https://www.affairesinternationales.fr/wp-content/uploads/2018/08/5b75563289fa2.image-min-500x365.jpg" class="attachment-large size-large wp-post-image" alt="Le Cambodge emprisonne un cinéaste australien accusé d&#8217;espionnage" loading="lazy" title="Le Cambodge emprisonne un cinéaste australien accusé d&#8217;espionnage" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2018/08/5b75563289fa2.image-min-500x365.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2018/08/5b75563289fa2.image-min-150x110.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2018/08/5b75563289fa2.image-min-300x219.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2018/08/5b75563289fa2.image-min-768x561.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2018/08/5b75563289fa2.image-min.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.affairesinternationales.fr/2018/09/02/le-cambodge-emprisonne-un-cineaste-australien-accuse-despionnage/" title="Le Cambodge emprisonne un cinéaste australien accusé d&#8217;espionnage"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Le Cambodge emprisonne un cinéaste australien accusé d&#8217;espionnage</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="https://www.affairesinternationales.fr/2021/05/25/espagne/" title="Click to read" class="item-thumbnail large"><img width="500" height="333" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/05/Ceuta-500x333.jpg" class="attachment-large size-large wp-post-image" alt="Crise migratoire à Ceuta : colère du Maroc à l&#8217;Espagne" loading="lazy" title="Crise migratoire à Ceuta : colère du Maroc à l&#8217;Espagne" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/05/Ceuta-500x333.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2021/05/Ceuta-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/05/Ceuta-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2021/05/Ceuta-768x512.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2021/05/Ceuta.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.affairesinternationales.fr/2021/05/25/espagne/" title="Crise migratoire à Ceuta : colère du Maroc à l&#8217;Espagne"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Crise migratoire à Ceuta : colère du Maroc à l&#8217;Espagne</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
						<div class="item newer sfont"><span class="nfont"><i class="fa fa-angle-left"></i> Suivant</span><a href="https://www.affairesinternationales.fr/2021/08/12/senegal-investissements-infrastructure-ministere-justice/" rel="next">Vastes investissements d’infrastructures pour le ministère sénégalais de la Justice</a></div>
			
						<div class="item older sfont"><span class="nfont">Précédent <i class="fa fa-angle-right"></i></span><a href="https://www.affairesinternationales.fr/2021/07/28/evolution-legislation-electorale-ouzbekistan/" rel="prev">Trois vagues d’évolution de la législation électorale en Ouzbékistan</a></div>
						<div class="clear"></div>
		</div>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/04/affaire-pegasus-maroc-accusations/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.affairesinternationales.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-inner">
		<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><div class="clear"></div></div><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='6047' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1d4d16fcd" /></p><input type="hidden" id="ak_js" name="ak_js" value="140"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	<div class="clear"></div>				
			
						
	</div><!-- .col-main -->

<div class="content-col col-small">
			<div id="small-sidebar" class="sidebar">
			<div class="feed-data feed-data-style-column"><aside id="wpi_recent_posts-2" class="widget widget_wpi_recent_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Les + récents</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 thumb"><a href="https://www.affairesinternationales.fr/2021/08/12/senegal-investissements-infrastructure-ministere-justice/" title="Vastes investissements d’infrastructures pour le ministère sénégalais de la Justice" class="item-natural-thumbnail">
				<img width="500" height="281" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/08/infrastructures-senegale-ministere-justice-500x281.jpeg" class="attachment-large size-large wp-post-image" alt="Vastes investissements d’infrastructures pour le ministère sénégalais de la Justice" loading="lazy" title="Vastes investissements d’infrastructures pour le ministère sénégalais de la Justice" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/08/infrastructures-senegale-ministere-justice-500x281.jpeg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/infrastructures-senegale-ministere-justice-300x169.jpeg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/infrastructures-senegale-ministere-justice-150x84.jpeg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/infrastructures-senegale-ministere-justice-768x432.jpeg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/infrastructures-senegale-ministere-justice.jpeg 1280w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/economie/" title="Economie">Economie</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2021/08/12/senegal-investissements-infrastructure-ministere-justice/" title="Vastes investissements d’infrastructures pour le ministère sénégalais de la Justice">Vastes investissements d’infrastructures pour le ministère sénégalais de la Justice</a></h3><div class="clear"></div></div><div class="item item-1 thumb"><a href="https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/" title="Affaire Pégasus : des accusations contre le Maroc qui restent à prouver" class="item-natural-thumbnail">
				<img width="500" height="334" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-500x334.jpeg" class="attachment-large size-large wp-post-image" alt="Affaire Pégasus : des accusations contre le Maroc qui restent à prouver" loading="lazy" title="Affaire Pégasus : des accusations contre le Maroc qui restent à prouver" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-500x334.jpeg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-300x200.jpeg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-150x100.jpeg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc-768x512.jpeg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2021/08/affaire-pegasus-accusations-maroc.jpeg 1280w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/politique/" title="Politique">Politique</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2021/08/04/affaire-pegasus-maroc-accusations/" title="Affaire Pégasus : des accusations contre le Maroc qui restent à prouver">Affaire Pégasus : des accusations contre le Maroc qui restent à prouver</a></h3><div class="clear"></div></div><div class="item item-2 thumb"><a href="https://www.affairesinternationales.fr/2021/07/28/evolution-legislation-electorale-ouzbekistan/" title="Trois vagues d’évolution de la législation électorale en Ouzbékistan" class="item-natural-thumbnail">
				<img width="500" height="333" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/07/uzbekistan-4579362_960_720-500x333.jpg" class="attachment-large size-large wp-post-image" alt="Trois vagues d’évolution de la législation électorale en Ouzbékistan" loading="lazy" title="Trois vagues d’évolution de la législation électorale en Ouzbékistan" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/07/uzbekistan-4579362_960_720-500x333.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2021/07/uzbekistan-4579362_960_720-300x200.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/07/uzbekistan-4579362_960_720-150x100.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2021/07/uzbekistan-4579362_960_720-768x512.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2021/07/uzbekistan-4579362_960_720.jpg 960w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/asie/" title="Asie">Asie</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2021/07/28/evolution-legislation-electorale-ouzbekistan/" title="Trois vagues d’évolution de la législation électorale en Ouzbékistan">Trois vagues d’évolution de la législation électorale en Ouzbékistan</a></h3><div class="clear"></div></div><div class="item item-3 thumb"><a href="https://www.affairesinternationales.fr/2021/07/26/russie-3/" title="Gazoduc Nord Stream 2 : un sauvetage polémique" class="item-natural-thumbnail">
				<img width="500" height="375" src="https://www.affairesinternationales.fr/wp-content/uploads/2021/07/Nord-Stream-500x375.jpg" class="attachment-large size-large wp-post-image" alt="Gazoduc Nord Stream 2 : un sauvetage polémique" loading="lazy" title="Gazoduc Nord Stream 2 : un sauvetage polémique" srcset="https://www.affairesinternationales.fr/wp-content/uploads/2021/07/Nord-Stream-500x375.jpg 500w, https://www.affairesinternationales.fr/wp-content/uploads/2021/07/Nord-Stream-300x225.jpg 300w, https://www.affairesinternationales.fr/wp-content/uploads/2021/07/Nord-Stream-150x113.jpg 150w, https://www.affairesinternationales.fr/wp-content/uploads/2021/07/Nord-Stream-768x576.jpg 768w, https://www.affairesinternationales.fr/wp-content/uploads/2021/07/Nord-Stream.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" />
			</a><a class="cate " href="https://www.affairesinternationales.fr/category/economie/" title="Economie">Economie</a><h3 class="title sfont"><a href="https://www.affairesinternationales.fr/2021/07/26/russie-3/" title="Gazoduc Nord Stream 2 : un sauvetage polémique">Gazoduc Nord Stream 2 : un sauvetage polémique</a></h3><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="wpi_popular_categories-2" class="widget widget_wpi_popular_categories"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Catégories</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><ul class="popular-category-list one"><li class="item item-0 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/politique/">Politique</a></li><li class="item item-1 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/societe/">Société</a></li><li class="item item-2 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/economie/">Economie</a></li><li class="item item-3 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/guerre/">Guerre</a></li><li class="item item-4 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/sciences/">Sciences</a></li><li class="item item-5 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/opinions/">Opinions</a></li><li class="item item-6 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/culture/">Culture</a></li><li class="item item-7 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/en-images/">En images</a></li><li class="item item-8 item-even" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/asie/">Asie</a></li><li class="item item-9 item-odd" ><a class="color-hover" href="https://www.affairesinternationales.fr/category/moyen-orient/">Moyen-Orient</a></li></ul>
		<div class="clear"></div></div></aside>		</div>
	</div><!-- .col-small -->


<div class="content-col col-big">
			<div id="big-sidebar" class="sidebar">
			<aside id="search-2" class="widget widget_search"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Rechercher</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">
<form method="get" class="search-form" action="https://www.affairesinternationales.fr">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Chercher...';}" onfocus="if (this.value == 'Chercher...') {this.value = '';}" type="text" value="Chercher..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form><div class="clear"></div></div></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Tweets</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="FR" data-partner="jetpack" href="https://twitter.com/affairesint" href="https://twitter.com/affairesint">Mes Tweets</a><div class="clear"></div></div></aside><div class="social-icons"><aside id="wpi_social_icons_widget-2" class="widget widget_wpi_social_icons_widget"><div><div class="widget-content"><a href="https://twitter.com/affairesint" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Affaires-Internationales-162455370984234/" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://affairesinternationales.fr/feed/" class="social-icon fa fa-rss" title="RSS"></a><div class="clear"></div></div><div class="clear"></div></div></aside></div>		</div>
	</div><!-- .col-big -->
	
		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			
		</div>
		<div class="footer-line-1"><div class="wide">
						<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
						<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2021 
				<a href="https://www.affairesinternationales.fr" title="Affaires internationales">
					Affaires internationales				</a>
			</div>
			
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>



	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.affairesinternationales.fr\/2021\/08\/04\/affaire-pegasus-maroc-accusations\/":6047};
	</script>
				<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.affairesinternationales.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/lib.js?ver=2.0.5' id='delipress-lib-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.selectnav.js?ver=2.0.5' id='delipress-selectnav-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.ticker.js?ver=2.0.5' id='delipress-ticker-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.slider.js?ver=2.0.5' id='delipress-slider-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.plugin.carousel.js?ver=2.0.5' id='delipress-carousel-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/jquery.auto.two.grid.js?ver=2.0.5' id='delipress-two-grid-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/site.js?ver=2.0.5' id='delipress-site-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/thumbnail.js?ver=2.0.5' id='delipress-thumbnail-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/ajax.article_box.js?ver=2.0.5' id='delipress-article-box-pagination-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/ajax.comment.js?ver=2.0.5' id='delipress-ajax-comment-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/themes/delipress/js/rating/ajax.rating.js?ver=2.0.5' id='delipress-ajax-rating-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.affairesinternationales.fr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'113502351',post:'6047',tz:'2',srv:'www.affairesinternationales.fr'} ]);
	_stq.push([ 'clickTrackerInit', '113502351', '6047' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        	
</body></html>